发新话题
引用:
原帖由 @天石永红 于 2013-8-25 21:56 发表


因为是分时指标,光显示占比就占用了指标图的一部分,再把使用说明也加进去,那就太多了    
请把指标使用说明放在指标解释中。谢谢!!!
发消息 加好友
积分
20253 
理想币
6424 个 
彩币
0 个 
共享币
11662 个 
注册时间
2009-6-27 

复制

谢谢楼主的无私奉献
发消息 加好友
积分
9893 
理想币
1144 个 
彩币
0 个 
共享币
1808 个 
注册时间
2009-11-30 

复制

谢谢楼主分享。。。
发消息 加好友
积分
4138 
理想币
129 个 
彩币
5 个 
共享币
1960 个 
注册时间
2013-6-30 

复制

谢谢老师了,下来看看,......................
发消息 加好友
积分
12294 
理想币
115 个 
彩币
0 个 
共享币
21 个 
注册时间
2010-8-24 

复制

老师真牛。。。。。。。。。。。。。路过学习了!
发消息 加好友
积分
1262 
理想币
1 个 
彩币
0 个 
共享币
452 个 
注册时间
2009-12-12 

复制

谢谢老师分享!!!
发消息 加好友
积分
11358 
理想币
1307 个 
彩币
500 个 
共享币
3920 个 
注册时间
2007-2-18 

复制

加密没啊? 如果有就不下了。。。
发消息 加好友
积分
6916 
理想币
817 个 
彩币
0 个 
共享币
1225 个 
注册时间
2011-11-26 

复制

谢谢楼主分享。
发消息 加好友
积分
5845 
理想币
1117 个 
彩币
100 个 
共享币
4720 个 
注册时间
2009-11-20 

复制

谢谢老师分享!!!
发消息 加好友
积分
287 
理想币
25 个 
彩币
5 个 
共享币
184 个 
注册时间
2013-8-12 

复制

支持原创,谢谢分享。
发消息 加好友
积分
3726 
理想币
351 个 
彩币
0 个 
共享币
2362 个 
注册时间
2010-2-18 

复制

谢谢老师分享!!!
发消息 加好友
积分
158503 
理想币
117913 个 
彩币
2 个 
共享币
22607 个 
注册时间
2011-7-28 

复制

来自网络

A1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE<REF(CLOSE,1),-VOL/CAPITAL*100,0)),0);
成交额:=V*C/100,NODRAW;{万元}
A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((ISLASTBAR),((100*A2)/A6),0);
A8:=IF((ISLASTBAR),((100*A3)/A6),0);
A9:=IF((ISLASTBAR),((100*A4)/A6),0);
A10:=IF((ISLASTBAR),((100*A5)/A6),0);
增减仓%:A1;
机构买:(A2),LINETHICK6,COLORRED;
机构卖:(A3),LINETHICK6,COLORFFFF55;
机构进出:机构买-机构卖,NODRAW;
散户买:(A4),COLOR5555FF;{细红线}
散户卖:(A5),COLOR55FF55;{细绿线}
强势:((100*A2)/A6>50);
STICKLINE(强势,机构买*1.02,机构买*1.1,1,0),COLORYELLOW;
拉升:((100*A2)/A6-(100*A3)/A6)>18 AND (100*A2)/A6-(100*A5)/A6>18;
STICKLINE(拉升,机构买*1.1,机构买*1.2,1,0),COLORFF00FF;
DRAWTEXT(ISLASTBAR=1,机构买*0.95,'●机构买'),LINETHICK2,COLORRED;
DRAWTEXT(ISLASTBAR=1,机构卖*0.95,'○机构卖'),LINETHICK2,COLORFFFF55;
DRAWTEXT(机构进出>0 AND REF(机构进出,1)<=0,机构买*1.02,'●机买'),COLORRED;
DRAWTEXT(机构进出<0 AND REF(机构进出,1)>=0,机构买*0.98,'○机卖'),COLORFFFF55;
发消息 加好友
积分
3363 
理想币
64 个 
彩币
5 个 
共享币
3781 个 
注册时间
2012-10-13 

复制

谢谢分享!好好学习。
发消息 加好友
积分
2595 
理想币
3 个 
彩币
0 个 
共享币
210 个 
注册时间
2011-3-28 

复制

谢谢分享!好好学习。比要金币的更精彩
发消息 加好友
积分
5522 
理想币
64 个 
彩币
0 个 
共享币
7 个 
注册时间
2012-3-17 

复制

谢谢老师分享!!!
发消息 加好友
积分
15663 
理想币
1499 个 
彩币
0 个 
共享币
558 个 
注册时间
2009-4-11 

复制

是大智慧的?难怪无法导入
发消息 加好友
积分
7216 
理想币
1629 个 
彩币
0 个 
共享币
499 个 
注册时间
2011-6-21 

复制

提示: 作者被禁止或删除 内容自动屏蔽
发消息 加好友
积分
2237 
理想币
1006 个 
彩币
0 个 
共享币
5218 个 
注册时间
2010-4-11 

复制

通达信大智慧最实用、最精准和最可靠的绝密机构占比分时指标(升级版).但是没有看见大智慧的。
发消息 加好友
积分
6172 
理想币
1024 个 
彩币
0 个 
共享币
2107 个 
注册时间
2009-5-2 

复制

谢谢分享!下来看看!!!
发消息 加好友
积分
3644 
理想币
143 个 
彩币
0 个 
共享币
1634 个 
注册时间
2010-7-22 

复制

后一页【ctrl+“→”】 【ctrl+“←”】前一页 还有73页内容,点此下一页
发新话题
理想论坛 » 指标公式分享交流区 » 王者归来:通达信大智慧最实用、最精准和最可靠的绝密机构占比分时指标(升级版)
指标公式分享交流区:积分规则

快速回复主题

选项

发帖请务遵守本站的相关规则,所有发表(包括转发)政治、色情非法信息者本站将实时提供发贴者个人信息给公安局,追究责任,特此申明!
具体规则请参见 理想论坛会员守则》 《净化论坛环境,打击恶意灌水》。

您需要登录后才可以发帖

[完成后可按 Ctrl+Enter 发布]

理想论坛上的网友发表的帖子纯属个人意见,理想论坛不负任何责任!广告赞助商内容与本站无关!免责声明
理想论坛值班电话[9:30~18:30]: ☎ 400 016 5518-1 ☎ 010-5366 3090 ☎ 186 4906 9487(广告)187 1028 6081(广告)
找回密码 软件区:1006648222 百宝箱: 1006267111 广告: 1006269111 广告: 3145821447
诚信档案编号:CX20150604010215010383 信誉编号:TL852015042710940
工业和信息化部信息备案: 京ICP备15035364号 京ICP证151057号
关闭底部 打开底部 回顶部 到页底 理想论坛微信号:lixiang55188 扫描下载理想选股App