发新话题
唉!指标还没下载呢,怎么就过期了???
发消息 加好友
积分
3425 
理想币
34 个 
彩币
0 个 
共享币
1160 个 
注册时间
2010-11-13 

复制

多谢分享!!!!!
发消息 加好友
积分
118121 
理想币
70678 个 
彩币
0 个 
共享币
13362 个 
注册时间
2009-7-23 

复制

感谢分享!!!谢谢
发消息 加好友
积分
3719 
理想币
472 个 
彩币
8 个 
共享币
519 个 
注册时间
2015-5-18 

复制

回复 楼主 @古哥哥 的帖子

@古哥哥 老哥的主图不错,附图过期了,可否将主,副图分享一下,谢谢。
发消息 加好友
积分
3495 
理想币
370 个 
彩币
0 个 
共享币
966 个 
注册时间
2016-1-31 

复制

试试吧,谢谢分享!
发消息 加好友
积分
3229 
理想币
43 个 
彩币
5 个 
共享币
3137 个 
注册时间
2012-11-25 

复制

谢谢楼主分享好指标!!!
发消息 加好友
积分
4305 
理想币
2 个 
彩币
5 个 
共享币
1666 个 
注册时间
2014-2-2 

复制

主图已升级,一张主图足矣!!!

附件:

4768EDFA6FB0E18F4D8733B0FD5B9CB1.png (228.47 KB)

2017-5-29 21:37

4768EDFA6FB0E18F4D8733B0FD5B9CB1.png

发消息 加好友
积分
2412 
理想币
10 个 
彩币
5 个 
共享币
149 个 
注册时间
2013-8-9 

复制

能不能发个通达信版的,谢谢
发消息 加好友
积分
1442 
理想币
66 个 
彩币
0 个 
共享币
844 个 
注册时间
2010-6-22 

复制

右侧交易利器
发消息 加好友
积分
13756 
理想币
1 个 
彩币
0 个 
共享币
9 个 
注册时间
2003-7-23 

复制

多谢分享
发消息 加好友
积分
17815 
理想币
230 个 
彩币
0 个 
共享币
886 个 
注册时间
2005-7-13 

复制

改成TXT不行的,出来是乱码!!!!!!!!!!!
发消息 加好友
积分
1292 
理想币
1 个 
彩币
0 个 
共享币
1 个 
注册时间
2017-1-8 

复制

感谢楼主分享,辛苦了。
发消息 加好友
积分
210 
理想币
102 个 
彩币
0 个 
共享币
37 个 
注册时间
2017-8-4 

复制

AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),LINETHICK0,COLORRED;
卖量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL/2)),LINETHICK0,COLORGREEN;
进出量:=买量+卖量,COLOR00FFFF;STICKLINE(进出量<0,0,进出量,1,0),COLORFF6600;
STICKLINE(进出量<0,0,进出量,3,0),COLORFF9900;
STICKLINE(进出量<0,0,进出量,1.5,0),COLORFFCC00;
STICKLINE(进出量<0,0,进出量,0.5,0),COLORCYAN;
STICKLINE(进出量>0,0,进出量,3,0),COLOR000099;
STICKLINE(进出量>0,0,进出量,3,0),COLOR0000CC;
STICKLINE(进出量>0,0,进出量,1.0,0),COLOR0000FF;
STICKLINE(进出量>0,0,进出量,0.5,0),COLORCC66FF;N:=1;QJ0:=(HIGH+LOW+CLOSE)/3;
QJ1:=IF(HIGH=LOW,1,HIGH-MAX(OPEN,CLOSE));
QJ2:=IF(HIGH=LOW,1,MAX(CLOSE,OPEN)-QJ0);
QJ3:=IF(HIGH=LOW,1,MIN(OPEN,CLOSE)-LOW);
QJ4:=IF(HIGH=LOW,1,QJ0-MIN(CLOSE,OPEN));
QJ5:=VOL/(IF(HIGH=LOW,4,HIGH-LOW));
QJ6:="MACD.DIF">"MACD.DEA" AND "MACD.DEA"<0;
QJ7:="KDJ.K">"KDJ.D" AND "KDJ.D"<30;
QJ8:="MACD.DIF"<"MACD.DEA";
QJ9:="KDJ.K"<"KDJ.D" AND "KDJ.K">80;
特大:QJ4*QJ5,NODRAW;大单:QJ3*QJ5,NODRAW;
中单:QJ1*QJ5,NODRAW;小单:QJ2*QJ5,NODRAW;
W1:=SUM(大单,N)+SUM(特大,N);W2:=SUM(小单,N)+SUM(中单,N);
量振1:=特大>大单 AND 大单>小单;
量振2:=特大<小单 AND 大单<小单;
标振1:=QJ6 AND QJ7;
标振2:=QJ8 AND QJ9;
A:=W1-W2;A0:=IF(A>0,A,0);B0:=IF(A<0,A,0);
STICKLINE(A0,0,A0,1,0),COLOR000044;主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;主力筹码集中度:WINNER(C)*100,COLORRED;股
发消息 加好友
积分
3394 
理想币
1117 个 
彩币
0 个 
共享币
597 个 
注册时间
2010-12-12 

复制

谢谢分享!!!!!!!!!
发消息 加好友
积分
5324 
理想币
0 个 
彩币
0 个 
共享币
831 个 
注册时间
2007-4-12 

复制

多谢分享!!!!!
发消息 加好友
积分
17815 
理想币
230 个 
彩币
0 个 
共享币
886 个 
注册时间
2005-7-13 

复制

多谢分享!!!!!
发消息 加好友
积分
1498 
理想币
68 个 
彩币
2 个 
共享币
21 个 
注册时间
2007-3-30 

复制

回复 楼主 @古哥哥 的帖子

@古哥哥 学习下  谢谢楼主
发消息 加好友
积分
57 
理想币
-1 个 
彩币
0 个 
共享币
40 个 
注册时间
2017-9-2 

复制

看着不错!学习而来!
发消息 加好友
积分
20422 
理想币
6741 个 
彩币
6 个 
共享币
2399 个 
注册时间
2015-3-5 

复制

已过期,文件骗钱。
发消息 加好友
积分
1023 
理想币
43 个 
彩币
0 个 
共享币
2 个 
注册时间
2016-1-29 

复制

后一页【ctrl+“→”】 【ctrl+“←”】前一页 还有1页内容,点此下一页
发新话题
理想论坛 » 指标公式分享交流区 » 古氏趋势(指标 副图 大智慧 贴图),主力资金流的量能柱看趋势,透视主力意图!
指标公式分享交流区:积分规则

快速回复主题

选项

发帖请务遵守本站的相关规则,所有发表(包括转发)政治、色情非法信息者本站将实时提供发贴者个人信息给公安局,追究责任,特此申明!
具体规则请参见 理想论坛会员守则》 《净化论坛环境,打击恶意灌水》。

您需要登录后才可以发帖

[完成后可按 Ctrl+Enter 发布]

理想论坛上的网友发表的帖子纯属个人意见,理想论坛不负任何责任!广告赞助商内容与本站无关!免责声明
理想论坛值班电话[9:30~18:30]: ☎ 400 016 5518-1 ☎ 010-5366 3090 ☎ 186 4906 9487(广告)187 1028 6081(广告)
找回密码 软件区:1006648222 百宝箱: 1006267111 广告: 1006269111 广告: 3145821447
诚信档案编号:CX20150604010215010383 信誉编号:TL852015042710940
工业和信息化部信息备案: 京ICP备15035364号 京ICP证151057号
关闭底部 打开底部 回顶部 到页底 理想论坛微信号:lixiang55188 扫描下载理想选股App