发新话题
xiexiexiexiexiexie
发消息 加好友
积分
678 
理想币
75 个 
彩币
0 个 
共享币
48 个 
注册时间
2009-12-25 

复制

指标已经是印钞机了,而且还是免费的,关键你能驾驭得了吗?
发消息 加好友
积分
2690 
理想币
697 个 
彩币
0 个 
共享币
2530 个 
注册时间
2003-11-16 

复制

谢谢楼主的总结,说的结论非常重要
发消息 加好友
积分
3584 
理想币
252 个 
彩币
0 个 
共享币
2430 个 
注册时间
2005-3-22 

复制

n5VOL,VOLSTICK,PRECIS0;
mm:=0;
IF PFFIN(4251,0)>0 Then begin
mm:=PFFIN(4251,0);end;
流通盘:=CAPITAL-mm/100;
dbhs:if(capital<2000000,v/capital*100,v/流通盘*100),linethick0;
标准量:if(count(v>流通盘/1000,0)>0,流通盘/1000,0),colorff00ff,PRECIS0;
STICKLINE(C<REF(C,1),0,VOL,5,0),COLORgreen;
STICKLINE(C>REF(C,1),0,VOL,5,0),COLOR4040FF;
STICKLINE(C=REF(C,1),0,VOL,5,0),COLORwhite;
总量:SUM(V,0),linethick0,PRECIS0,colorcyan;
最大量:HHV(v,0),POINTDOT,COLORwhite,PRECIS0;
最大换手:HHV(dbhs,240),DOTLINE,COLORwhite,PRECIS2,linethick0;
STICKLINE(C<REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLOR3d,colorgreen,LINETHICK2;
STICKLINE(C>REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLORred,COLOR3d,LINETHICK2;
STICKLINE(C=REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLORwhite,LINETHICK2;
STICKLINE(v>ref(最大量,1)*1.5 and c>ref(c,1) and dbhs>0.15 and time>94500,0,VOL,5,0),COLORyellow,COLOR3d,LINETHICK2;
STICKLINE(C>REF(C,1) and dbhs>0.22 and time<94200,0,VOL,5,0),COLOR66ffff,color3d,LINETHICK2;
lxtp:=((v>ref(v,1) and dbhs>=0.1 and ref(v,1)>ref(最大量,2)) or (v>ref(最大量,1) and dbhs>=0.08 and ref(v,2)>ref(最大量,3))) and c>ref(c,1);
lxtp1:=((v>ref(v,1)*0.9 and dbhs>=0.1 and ref(v,1)>ref(最大量,2)) or (v>ref(最大量,1)*0.9 and dbhs>=0.1 and ref(v,2)>ref(最大量,3))) and c>ref(c,1);
DRAWTEXT(lxtp1,v*0.98,'★'),ALIGN1,VALIGN1,COLORdd22b8,LINETHICK3;
DRAWTEXT(lxtp,v*0.98,'★'),ALIGN1,VALIGN1,COLORRED,LINETHICK3;
n3:=barslast(cross(lxtp,0));
踪3:if(lxtp>0,n3+1,0),linethick0;
时长:=TIME>=093000 and TIME<=143000;
量数:sum(踪3,时长),linethick0,PRECIS0;
xxx:count(量数,5);
比例:=v/ma(v,10)*100;
DRAWTEXTREL(2,130,'均量比:'),COLORYELLOW;
DRAWTEXTREL(60,130,NUMTOSTRN(比例,2)+'%' ),COLORYELLOW;
DRAWRECTREL(125,150,375,225,RGB(30,30,30)),COLORYELLOW;
DRAWRECTREL(125,150,125+比例*2.52,225,RGB(155,50,50)),COLORYELLOW;
bl:=sum(v,0)/"引用.v1#day"*100;
DRAWTEXTREL(2,300,'昨日比:'),COLORYELLOW;
DRAWTEXTREL(60,300,NUMTOSTRN(bl,2)+'%' ),COLORYELLOW;
DRAWRECTREL(125,300,375,375,RGB(30,30,30)),COLORYELLOW;
DRAWRECTREL(125,300,125+bl*2.52,375,RGB(155,50,50)),COLORYELLOW;
OBVJ:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
VAs:=OBVJ/2;
H1:=hhvall(hhv(C,0));
L1:=llvall(llv(C,0));
P1:=H1-L1;
F:=L1-P1*0.5;
STICKLINE(OBVJ>=0,F,F+VAs,4,0 ),Color0599ff,LAYER6;
STICKLINE(OBVJ<0,F,F-VAs,4,0 ),Color003900,LAYER6;
FILLRGN(F,L1,F<L1,RGB(30,30,30)),LINETHICK2,LAYER7;
发消息 加好友
积分
12591 
理想币
1 个 
彩币
42 个 
共享币
9038 个 
注册时间
2002-9-2 

复制

谢谢精彩分享,祝开心每一天!!!
发消息 加好友
积分
679 
理想币
50 个 
彩币
0 个 
共享币
932 个 
注册时间
2016-10-19 

复制

谢谢精彩分享,祝开心每一天!
发消息 加好友
积分
10585 
理想币
3230 个 
彩币
100 个 
共享币
12990 个 
注册时间
2008-8-13 

复制

胜率低是啥个意思~~~~~~~~~~~~~~
发消息 加好友
积分
3060 
理想币
90 个 
彩币
0 个 
共享币
125 个 
注册时间
2006-7-29 

复制

谢分享,下载了。
发消息 加好友
积分
5095 
理想币
0 个 
彩币
0 个 
共享币
1890 个 
注册时间
2011-4-14 

复制

谢谢分享,下载了。
发消息 加好友
积分
1030 
理想币
36 个 
彩币
0 个 
共享币
1022 个 
注册时间
2017-6-16 

复制

谢谢精彩分享,祝投资顺利!!!
发消息 加好友
积分
164653 
理想币
124196 个 
彩币
5 个 
共享币
11183 个 
注册时间
2015-2-3 

复制

引用:
原帖由 @小六炒股 于 2017-7-11 21:58 发表
      昨天发了个的贴子,标题是一样的,还发了指标测试图。不过由于没有及时发指标,暂时被班长大大给收藏了,今天继续发贴,开始全面揭秘所谓的指标高成功率测试。

      昨天我看了一下,几个小时浏览量就近80 ...    
感谢楼主分享!必须点赞。
发消息 加好友
积分
284931 
理想币
254531 个 
彩币
28015 个 
共享币
10501 个 
注册时间
2016-10-15 

复制

这才是指标的真正含义,谢谢了。能把真话说出来,好人啊。
发消息 加好友
积分
1372 
理想币
168 个 
彩币
0 个 
共享币
331 个 
注册时间
2012-2-7 

复制

谢谢楼主分享!!!
发消息 加好友
积分
27767 
理想币
3258 个 
彩币
0 个 
共享币
13798 个 
注册时间
2008-3-12 

复制

谢谢楼主的分享!!!!!!!!!
发消息 加好友
积分
8496 
理想币
545 个 
彩币
5 个 
共享币
1817 个 
注册时间
2014-1-14 

复制

谢谢楼主分享!!!投资愉快!!!辛苦了!!!
发消息 加好友
积分
24228 
理想币
12622 个 
彩币
54 个 
共享币
5196 个 
注册时间
2009-12-29 

复制

谢谢楼主精彩分享!
发消息 加好友
积分
6578 
理想币
278 个 
彩币
0 个 
共享币
2324 个 
注册时间
2005-1-4 

复制

良心文章,值得点赞,好心人会有好报,祝您多多发才,健康快乐每一天
发消息 加好友
积分
18220 
理想币
2089 个 
彩币
2 个 
共享币
2839 个 
注册时间
2005-8-3 

复制

哈哈 这不就是赌涨停吗  老师厉害
发消息 加好友
积分
4693 
理想币
247 个 
彩币
0 个 
共享币
8386 个 
注册时间
2012-9-14 

复制

提示: 作者被禁止或删除 内容自动屏蔽
发消息 加好友
积分
8976 
理想币
305 个 
彩币
6 个 
共享币
8782 个 
注册时间
2008-9-4 

复制

后一页【ctrl+“→”】 【ctrl+“←”】前一页 还有29页内容,点此下一页
发新话题
理想论坛 » 指标公式分享交流区 » 股神级指标揭秘---成功率99%以上,年化280%,无未来
指标公式分享交流区:积分规则

快速回复主题

选项

发帖请务遵守本站的相关规则,所有发表(包括转发)政治、色情非法信息者本站将实时提供发贴者个人信息给公安局,追究责任,特此申明!
具体规则请参见 理想论坛会员守则》 《净化论坛环境,打击恶意灌水》。

您需要登录后才可以发帖

[完成后可按 Ctrl+Enter 发布]

理想论坛上的网友发表的帖子纯属个人意见,理想论坛不负任何责任!广告赞助商内容与本站无关!免责声明
理想论坛值班电话[9:30~18:30]: ☎ 400 016 5518-1 ☎ 010-5366 3090 ☎ 186 4906 9487(广告)187 1028 6081(广告)
找回密码 软件区:1006648222 百宝箱: 1006267111 广告: 1006269111 广告: 3145821447
诚信档案编号:CX20150604010215010383 信誉编号:TL852015042710940
工业和信息化部信息备案: 京ICP备15035364号 京ICP证151057号
关闭底部 打开底部 回顶部 到页底 理想论坛微信号:lixiang55188 扫描下载理想选股App