手机版 理想小程序
理想小程序
RSS 论坛APP
返回列表

请老师将桂林山水改成选股公式,不甚感激

[通达信] 4645 2
设置
1969741 Lv.3

专栏

复制 显示全部楼层 倒序浏览 |
跳转到指定楼层

选股,通达信指标编写_技术互助答疑论坛股票软件指标公式技术理想股票技术论坛

桂林山水(通达信)VAR1:=(2*CLOSE+HIGH+LOW)/4;T: 80 , POINTDOT;D: 20 , POINTDOT;VAR2:=LLV(LOW,5);VAR3:=HHV(HIGH,4);SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100 , ...指标编写_技术互助答疑论坛股票软件指标公式技术

桂林山水(通达信
VAR1:=(2*CLOSE+HIGH+LOW)/4;
T: 80, POINTDOT;
D: 20, POINTDOT;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,4);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,4);
SD: EMA(0.667*REF(SK,1)+0.333*SK,2);
VAR4:=(HHV(HIGH,4)-VAR1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
漓江倒影: SMA(VAR4,4,1), LINESTICK;
VAR5:=(VAR1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
VAR6:=SMA(VAR5,2,1);
桂林山水: SMA(VAR6,2,1), LINESTICK;
漓江: 12;
387.middle
511387
Lv.5

专栏

发表于 2012-5-28 12:21 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
741.middle
1969741
Lv.3

专栏

发表于 2012-5-28 22:22 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
131943xjzjpcd6s1hvja2p
160828rrwbe8b2ijeeae8w
站长推荐 /1

最新主题

回顶部 到页底