返回列表

请老师帮忙把多空博弈改成条件选股,谢谢!

[通达信]
2248662 Lv.2

专栏

查看:5233 评论:2 复制 设置 显示全部楼层 倒序浏览 |
跳转到指定楼层
设置
VAR01:=(HHV(HIGH,33)-CLOSE)/(HHV(HIGH,33)-LLV(LOW,33))*100;
VAR02:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
做多能量:SMA(VAR02,2,1)-9,COLORRED,LINETHICK2;
做空能量:SMA(VAR01,2,1),COLORGREEN,LINETHICK2;
危险区:80,COLORMAGENTA,LINETHICK1;
中轴:50,COLORWHITE,LINETHICK1;
安全区:20,COLORBLUE,LINETHICK1;

选股条件是:红线刚好上穿安全区或中轴或危险区
谢谢
589.middle
2464589 Lv.3

专栏

发表于:2012-7-12 17:09 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
330.middle
1753330 Lv.5

专栏

发表于:2014-5-18 15:37 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
广告
广告
站长推荐 /2

最新主题