手机版 理想小程序
理想小程序
RSS 论坛APP
返回列表

如何通过量能柱选出放量变红(黄)的股票

[通达信] 4493 2
设置
948073 Lv.2

专栏

复制 显示全部楼层 倒序浏览 |
跳转到指定楼层

NULL指标编写_技术互助答疑论坛股票软件指标公式技术理想股票技术论坛

求选出放量变红(黄)选股代码如下:VOLUME:VOL,VOLSTICK;MAVOL3:MA(VOLUME,M3);MAVOL1:MA(VOLUME,M1);MAVOL2:MA(VOLUME,M2);VVOL:IF(CURRBARSCOUNT=1 AND P ...指标编写_技术互助答疑论坛股票软件指标公式技术

求选出放量变红(黄)选股

代码如下:
VOLUME:VOL,VOLSTICK;
MAVOL3:MA(VOLUME,M3);
MAVOL1:MA(VOLUME,M1);
MAVOL2:MA(VOLUME,M2);
VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
AA:=VOL>REF(V,1)*1.9;
AA1:=VOL<REF(LLV(VOL,13),1);
AA2:=VOL<REF(LLV(VOL,55),1);
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
涨家数:INDEXADV,COLOR0080FF,NODRAW;
跌家数:INDEXDEC,COLORGREEN,NODRAW;

附件

111.jpg
183.middle
2020183
Lv.6

专栏

发表于 2013-7-4 11:12 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
944.middle
2208944
Lv.3

专栏

发表于 2013-7-4 11:13 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
131943xjzjpcd6s1hvja2p
160828rrwbe8b2ijeeae8w
站长推荐 /1

最新主题

回顶部 到页底