手机版 理想小程序
理想小程序
RSS 论坛APP
返回列表

老师请帮忙引力乖离线上穿-50.00写个选股公式谢谢

[通达信] 4505 3
设置
2695760 Lv.2

专栏

复制 显示全部楼层 倒序浏览 |
跳转到指定楼层

选股指标编写_技术互助答疑论坛股票软件指标公式技术理想股票技术论坛

TYP:=(HIGH+LOW+CLOSE)/3;CCI84:=(TYP-MA(TYP,84))/(0.015*AVEDEV(TYP,84)),COLORFF00FF;DRAWBAND(CCI84,RGB(250,0,0),-100,RGB(0,0,250));CCI14:=(TYP-MA(TYP,14))/ ...指标编写_技术互助答疑论坛股票软件指标公式技术

TYP:=(HIGH+LOW+CLOSE)/3;
CCI84:=(TYP-MA(TYP,84))/(0.015*AVEDEV(TYP,84)),COLORFF00FF;
DRAWBAND(CCI84,RGB(250,0,0),-100,RGB(0,0,250));
CCI14:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLOR00FFFF,LINETHICK2;
DRAWBAND(CCI14,RGB(200,150,0),-100,RGB(0,150,0));
STICKLINE(1,100,100,5,0),COLOR00FFFF;
STICKLINE(1,-100,-100,5,0),COLOR00FF00;
STICKLINE(1,60,60,2,0),COLOR00FFFF;
STICKLINE(1,-40,-40,2,0),COLOR0000FF;
MA30:=MA(C,30);
MA72:=MA(C,72);
MA引力:=(MA30+MA72)/2,COLOR00FFFF,LINETHICK2;
BIASL:=(CLOSE-MA(CLOSE, MA引力))/MA(CLOSE, MA引力)*1000,COLORFF00FF,LINETHICK2;
DRAWBAND(BIASL,RGB(200,0,200),0,RGB(0,200,200));
0,COLOR0000FF,LINETHICK2;
CCI14A:CCI14,COLOR00FFFF,LINETHICK2;
CCI买卖:CCI84,COLORFFFF00,LINETHICK2;
引力乖离:BIASL,COLORFFFFFF,LINETHICK2;
DRAWICON(CROSS(CCI14A,-100),-108,5);
DRAWICON(CROSS(CCI14,100),92,13);
DRAWICON(CROSS(CCI84,-100),-92,23);
DRAWICON(CROSS(CCI84,100),108,34);
DRAWICON(CROSS(BIASL,0),0,1);
DRAWICON(CROSS(100,CCI14A),108,14);
DRAWICON(CROSS(100,CCI84),92,35);
DRAWICON(CROSS(0,BIASL),0,2);
330.middle
1753330
Lv.5

专栏

发表于 2013-7-8 01:12 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
760.middle
2695760
Lv.2

专栏

发表于 2013-7-8 08:40 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
330.middle
1753330
Lv.5

专栏

发表于 2013-7-8 09:01 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
4楼
131943xjzjpcd6s1hvja2p
160828rrwbe8b2ijeeae8w
站长推荐 /1

最新主题

回顶部 到页底