返回列表

发个看起来很复杂的指标,有人帮忙解读一下吗?

3899638 Lv.1

专栏

查看:430 评论:3 复制 设置 显示全部楼层 倒序浏览 |
跳转到指定楼层
设置
发一个有人不想发的指标 U 永不被套副图 :

STICKLINE(C AND WINNER(C)>REF(WINNER(C),1),WINNER(C)*100,0,7,0),COLORBLUE;
STICKLINE(C AND WINNER(C)<REF(WINNER(C),1),WINNER(C)*100,0,7,0),COLORBLUE;
获利比例%:WINNER(C)*100,NODRAW,COLORLIBLUE;

强势线:90,COLORMAGENTA;
弱势线:10,COLORLICYAN;
VAR00:=(2*CLOSE+HIGH+LOW)/4;
VAR10:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR20:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
B:=EMA((VAR00-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
浮筹:EMA(B,4),LINETHICK2,COLORGREEN;
套牢盘:MA(100*(1-WINNER(C)),20),COLORRED,LINETHICK3;
换手:(100*V/CAPITAL),LINETHICK2,COLORFF00FF;

流通盘【亿】:CAPITAL*0.000001,LINETHICK0,COLORWHITE;
量比:DYNAINFO(17),LINETHICK0;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2,1 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2,1),COLORGREEN;
858.middle
3005858 Lv.1

专栏

发表于:2020-6-3 22:38 复制 查看全部楼层
李今门卫她看看可口可乐了噜啦噜啦嘞
720.middle
3899720 Lv.1

专栏

发表于:2020-6-5 09:48 复制 查看全部楼层
支撑分享,拿钱走人
800.middle
3899800 Lv.0

专栏

发表于:2020-6-5 10:33 复制 查看全部楼层
支撑分享,拿钱走人
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
4楼
广告
广告
站长推荐 /2

最新主题