facelist

您需要登录后才可以留言 登录 |


左玄 2021-10-19 11:03
你好朋友 墨大的涨停回踩 公式,能否分享下,8点钟有事没在 谢谢了
快乐398 2021-10-16 19:07
谢谢老师!我的ID号再也不能发求助贴了,无话回答老师,谢谢!
路易斯斯斯 2021-10-16 12:03
老师,谢谢在帮我看看这个(000423)8.27-9.8时间形态 能不能实现

1. 4个阳线 中间一个阴线  在4个阳线
2. 或者 3个阳线 中间一个阴线  在3个阳线

条件1:必须是小阳.
       2:3阳夹1阴3阳 ,4阳夹1阴4阳)
       3:   在60天线上方
上海到北京 2021-9-4 07:53
高山流水268: 雪莲老师的排序指标能否发下,谢谢老师!
删过数轮指标——也不记得雪莲的排序在那一轮删了——不好意思
三味礼品 2021-9-3 17:32
高山流水268: 雪莲老师的排序指标能否发下,谢谢!
不好意思!我的不全,,,,
重阳节插秧 2021-9-3 16:34
ZF:=(C/REF(C,1)-1)*100;
高开:=(O/REF(C,1)-1)*100;
S0:=DYNAINFO(15)/O/100;
开盘换手率:DYNAINFO(15)/OPEN/FINANCE(46)*100;
竞价量比:S0/REF(V,1)*100,NODRAW;
竞价金额:DYNAINFO(15)/10000;
XA_1:=IF(BARSTATUS=2,OPEN,CLOSE);
XA_2:=(0.36095*XA_1-0.03309*REF(CLOSE,1)-0.04242*REF(CLOSE,2)-0.02674*REF(CLOSE,3)-0.00701*REF(CLOSE,4)-0.00265*REF(CLOSE,5)-0.00084*REF(CLOSE,6)-0.00029*REF(CLOSE,7)-0.000096*REF(CLOSE,8)-0.000032*REF(CLOSE,9)-0.000011*REF(CLOSE,10)-0.000004*REF(CLOSE,11)-0.000001*REF(CLOSE,12))/(1-0.75224);
XA_3:=OPEN/REF(CLOSE,1)>0.5 AND OPEN/REF(CLOSE,1)<1.07;
XA_4:=CAPITAL<15000000;
XA_5:=DYNAINFO(15)/DYNAINFO(4)/100;
XA_6:=(DYNAINFO(4)/DYNAINFO(3)-1)*100;
XA_7:=XA_5/REF(MA(VOL,5),1)*240;
XA_8:=IF(CAPITAL<100000,100000,CAPITAL);
XA_9:=XA_5/XA_8*10000;
XA_10:=XA_6*XA_9;
成妖:(XA_2-XA_1)/XA_1*1000>60 AND XA_3 AND CODELIKE(255)=0 AND NAMELIKE(256)=0 AND NAMELIKE(257)=0 AND NAMELIKE(258)=0 AND NAMELIKE(259)=0 AND NAMELIKE(260)=0 AND XA_4 AND XA_9>0.5 AND XA_10>200;
竞价力道:成妖 AND 竞价量比>5 AND 高开>=1.5 AND 高开<=6.5;
高山流水268 2021-6-20 08:32
120分钟 kdj死叉后第二个周期可以买,是不是还是指120分钟
宝贝逸帆 2021-6-20 08:10
高山流水268: 老师 第一次的“底部结构”形成 到第一次“顶部结构”能否图示一下
这个大体上你可以以120分钟 kdj死叉来确定顶部结构消失,死叉后第二个周期可以买。可以看60分钟开始走平,确定买入点
宝贝逸帆 2021-6-19 21:46
高山流水268: 我看了您做的乐山电力那票,5月24日那天macd和老师的要求不符啊,macd一直是涨的
宽进严出
宝贝逸帆 2021-6-19 21:46
高山流水268: 我看了您做的乐山电力那票,5月24日那天macd和老师的要求不符啊,macd一直是涨的
你那个需要验证,你可以设置下
回顶部 到页底
返回顶部