facelist

您需要登录后才可以留言 登录 |


曹姜 2021-5-28 11:40
开盘金额采集,这个有吗?我去晚了。
乐兔仔 2021-5-21 13:03
60分钟、30分钟、15分钟、5分钟等看到主图有压缩在窗口的情况,是因为主图指标中大智慧的函数PARTLINE 有问题,用STICKLINE 修改替换就正常了。无法编辑了,有关修改后的主图指标放在了本帖后面楼层,请搜索后修改!
乐兔仔 2021-5-20 21:19
缠论插件64位版本已经重新上传,之前编译有误没注意到,不好意思  
海力布pp 2021-4-23 14:55
TDXSTEP218:80,COLORGREEN;
TDXSTEP219:20,COLORYELLOW;
趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,9,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,9,1),3,1),COLORWHITE,LINETHICK1;
顶1:STICKLINE(趋势>80,80,趋势,5,0),COLORGREEN;
底1:STICKLINE(趋势<20,趋势,20,5,0),COLORRED;
阶段卖: 90;
卖出:= IF(CROSS(阶段卖,趋势),60,90),COLOR00FF00;

DIF:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FF66;
见底信号:10,LINETHICK1;
买点准备:IF(DIF<=10,30,0),COLOR9900FF,LINETHICK1;                                      
VAR1:=HHV(HIGH,33);
VAR2:=LLV(LOW,33);
白出: SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100,LINETHICK1,COLORWHITE;                                                     
粉进: EMA(HHV(白出,3),1),LINETHICK1,COLORF00FF0;
顶部:90,COLORGREEN;
底部:10,COLORBLUE,LINETHICK1;
强弱线:50,POINTDOT, COLORBLUE,LINETHICK1;
DRAWTEXT(CROSS(DIF,粉进)AND 粉进>25 AND 粉进>REF(粉进,1),粉进,'★买'),COLOR00FFFF;
平衡:35,COLORFF33FF,LINETHICK1;
超跌:-10,COLORFF0066,LINETHICK1;
圣虎战狼 2021-4-18 20:41
圣虎战狼K

链接: https://pan.baidu.com/s/1tacH7SENi1VHmSElVRzu7w 提取码: ria7
亦無所去 2020-12-31 12:37
............
风与竹 2020-12-31 11:39
谢谢!
回顶部 到页底
返回顶部