facelist

您需要登录后才可以留言 登录 |


墨轩理想 2021-5-12 15:53
怎么给你?
墨轩理想 2021-5-12 15:50
怎么给你?
小酒仙不醉 2021-5-9 19:13
老大,今天刚看专做龙头战法的指标,感谢分享, 想请教老师,能在通达信上做一个可以保存每天开盘换手率的指标。 谢谢
牛市百倍 2021-5-9 13:01
我当初是小散时也亏钱,刚开始直接亏了一半本金,然后就用模拟盘了,模拟盘翻倍后再用本金来操作,技术不到家时用模拟盘来练
游戏GM 2021-5-9 11:39
可以讲下您是如何实现财务自由的嘛?小散一直在迷茫中,一直没有摆脱亏钱的困境,已经处在生活的边缘。
飞越跃跃 2021-5-8 19:21
你好,大哥这个指标怎么看之前的,想复盘看一下
东东壹 2021-5-7 16:55
牛市百倍老师公式有错误,通达信,求解

当前公式 : M23龙头战法 (画线指标公式)  
错误句 :
PP:=操作线<震仓  AND  REF(操作线,1)>震仓  
详细信息 : 未知字符串 操作线
错误起始位置 : 72 ; 长度: 6
衍升 2021-4-30 23:21
你好请分享“涨停统计工具”或者能告知图片中**364前面被涂掉的数字,以便查找,谢谢
衍升 2021-4-30 18:11
你好,涨停统计工具,能发链接吗,原贴进不了
巡山牛股 2021-4-30 15:12
牛逼哥,你好,
能不能来这个贴子 帮忙教教我们这些小白白,怎么样去看市场热点,把握个股风口和题材呀?
https://www.55188.com/thread-9635213-1-1.html
恒宇18 2021-4-30 12:54
有没有扣或微?作为好友
有才哥1 2021-4-29 14:09
老大看看怎么回事呢?
有才哥1 2021-4-29 14:08
VARR1:=V;
VARR2:=VARR1>MA(V,89);
VARR3:=EXPMA(C,5);
VARR4:=EXPMA(C,29);
VARR5:=VARR3>VARR4;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),56,1)/SMA(ABS(CLOSE-LC),56,1)*100;
VARR6:=RSI1>RSI2 AND VARR5 AND VARR2;
VASS1:=HHV(H,30);
VASS2:=LLV(L,30);
VASS3:=REF((VASS1/VASS2-1)*100<=30,1);

A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
游资:=EMA(A2,200)*1.1;
条件:=(C-REF(C,1))/REF(C,1)*100>5;
妖股:CROSS(C,游资) AND REF(C*1.097,1)<C AND VARR6 AND VASS3,NODRAW;

STICKLINE(IF(妖股,120,0),1.1,0,3,0),COLORRED;


DRAWTEXT(妖股,1.05,'        游资秘技'),COLORYELLOW;
当前公式 : 游资秘笈 (条件选股公式)  
错误句 :
妖股:CROSS(C,游资) AND REF(C*1.097,1)<C AND VARR6 AND VASS3,NODRAW
详细信息 : 不是画线指标公式,不能指定画线类型!
错误起始位置 : 507 ; 长度: 3
牛天冲气 2021-4-26 22:38
txt用不了,会提示不是画线指标公式
牛天冲气 2021-4-26 22:32
我两个都下载了,这个选股指标是复盘用然后盘中选出一个?txt是副图?
打你门牙 2021-4-25 16:50
涨的跟个小鸭子似的,喜欢吃鱼,水里游起来很快,跟飞似的
一道佡 2021-4-25 09:53
老师你好,原来的替换成:CROSS(C,游资) AND REF(C*1.097,1)<C AND VARR6 AND VASS3;
还是做不进去

错误句 :  
详细信息 : 对不起,条件选股公式游资秘技输出不能超过1个!
错误起始位置 : 637 ; 长度: 8
一道佡 2021-4-25 09:45
下载了,源码导入不进去,测试通不过
摩索 2021-4-24 18:02
我是小白,下载了,具体怎么选股啊,综合选股里怎么提示“”条件设置有误,请在下边的设置中设置数值“”,请问怎么办呀?麻烦指导,谢谢!
鸣沙 2021-4-22 22:26
老师,公式做进去了,选股没任何显示,麻烦指导
123下一页
回顶部 到页底
返回顶部