刚找到的《主力进场》指标

[飞 狐] 6457 9
设置
227850 Lv.3

专栏

发表于 2007-6-24 16:10 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);
VARQ3:=EMA(VARQ2,10);
VARQ4:=LLV(LOW,33);
VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;
主力进场:STICKLINE(VARQ5>REF(VARQ5,1),0,VARQ5,7,0 ),COLORBLUE;
VAR1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:SMA(VAR2,3,1)*VAR1, LINETHICK2,COLORRED;
VAR4:SMA(VAR3,3,1),LINETHICK2,COLORYELLOW;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(VAR9,VAR3-5,100,1,1),LINETHICK2,COLORYELLOW;
DRAWTEXT(VAR9 AND COUNT(VAR9,10)=1,VAR3-15,'走'),LINETHICK2,COLORYELLOW;
AA:=SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1);
TP:EMA(IF(L<=LLV(L,30),AA,0),3)*1000,COLORFF00FF,LINETHICK2;
DRAWICON(CROSS(VAR3,VAR4),VAR3,9);
来自 河南省

举报

使用道具 扔鸡蛋 回复

550840
Lv.3

专栏

发表于 2007-6-25 15:44 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 河北省石家庄市

举报

使用道具 点亮 支持 扔鸡蛋 回复

307019
Lv.2

专栏

发表于 2007-6-25 15:38 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 河北省保定市

举报

使用道具 支持 扔鸡蛋 回复

481822
Lv.3

专栏

发表于 2007-6-25 14:07 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市

举报

使用道具 支持 扔鸡蛋 回复

243167
Lv.4

专栏

发表于 2007-6-25 13:41 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 河北省秦皇岛市

举报

使用道具 支持 扔鸡蛋 回复

14881
Lv.3

专栏

发表于 2007-6-25 12:21 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 香港

举报

使用道具 支持 扔鸡蛋 回复

65167
Lv.3

专栏

发表于 2007-6-24 17:20 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省茂名市

举报

使用道具 支持 扔鸡蛋 回复

85799
Lv.3

专栏

发表于 2007-6-24 16:49 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江苏省无锡市

举报

使用道具 支持 扔鸡蛋 回复

947437
Lv.3

专栏

发表于 2007-6-24 16:43 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省青岛市

举报

使用道具 点亮 支持 扔鸡蛋 回复

927783
Lv.2

专栏

发表于 2007-6-24 16:17 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江西省鹰潭市余江县

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
9楼
8楼
7楼
6楼
5楼
4楼
3楼
2楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表