请高手帮忙把这个公式该为大智慧的

3209 2
设置
869681 Lv.2

专栏

发表于 2007-7-5 22:18 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
请哪位高手把这个公式该为大智慧的

庄筹线:EMA(WINNER(C)*70,5), colorred, linethick2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, linethick2;
5;20;40;60;
cc:FILTER( (CROSS(5,庄筹线) and 散筹线<20 )*60,10 ),colorwhite;
DRAWTEXT(cc ,60 ,'抄底' ),colorwhite;
aa:= ref(庄筹线,30)>40 or ref(庄筹线,20)>40;
bb:=CROSS(28,庄筹线) and 散筹线>40 and aa=1 {and LLV(l ,60 )>LLV(l ,250 )};
DRAWTEXT(bb ,60 ,'洗盘' ),colorwhite;
IF(bb ,30 ,60 );
来自 江西省南昌市

举报

使用道具 扔鸡蛋 回复

869681
Lv.2

专栏

发表于 2007-7-6 23:18 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江西省南昌市

举报

使用道具 支持 扔鸡蛋 回复

748161
Lv.7

专栏

发表于 2007-7-6 21:30 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表