这个公式很好,请高手改成选股公式

4302 3
设置
696199 Lv.2

专栏

发表于 2007-7-8 10:02 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
源码如下:
M1:EMA(CLOSE,1),linethick3,colorRed;
M8:MA(CLOSE,8),linethick1,colorYellow;
M7:EMA(M8,1),linethick1,colorYellow;
M9:M7,linethick1,colorYellow;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),linethick3,colorGreen;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●好票'),linethick3,colorGreen;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),linethick3,colorRed;

[ 本帖最后由 股海有路 于 2007-7-8 10:04 编辑 ]
来自 黑龙江省佳木斯市

举报

使用道具 扔鸡蛋 回复

1221630
Lv.4

专栏

发表于 2008-10-2 00:00 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山西省太原市

举报

使用道具 支持 扔鸡蛋 回复

710312
Lv.7

专栏

发表于 2007-7-8 15:32 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

191618
Lv.4

专栏

发表于 2007-7-8 10:27 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 新疆克拉玛依市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
4楼
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表