也发一个含有未来函数的的副图公式。希望大家探讨该函数的具体危害。

[通达信] 3510 1
设置
202336 Lv.3

专栏

发表于 2008-8-6 09:05 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
YTE:=0.1;TYI:=0.20;XX:=REF(CLOSE,1);UU:=C-XX;PPP:=SMA(MAX(UU,0),6,1);YY:=SMA(ABS(UU),6,1);IX:=PPP/YY+0.17;IU5:=XMA(XMA(IX,25),25);IXQ:=XMA(XMA(IX,10),10);
II1:IXQ+0.1,COLORBROWN;II2:IXQ-0.1,COLORBROWN;
II3:IXQ+0.12,COLORBROWN;II4:IXQ-0.12,COLORBROWN;
II7:IU5+TYI,COLORAA00AA;II8:IU5-TYI,COLORAA00AA;
III1:IF(31,MA(IX,5),832),COLORBLUE;
III2:IF(17,MA(III1,3),862),COLORBLUE;
III3:IF(69,SMA(IX,3,1),965),COLORGREEN;
III4:IF(17,SMA(III3,3,1),764),COLORGREEN;
III5:IX,COLORWHITE;

附件

Image00000.gif

举报

使用道具 扔鸡蛋 回复

202336
Lv.3

专栏

发表于 2008-8-7 08:15 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表