请 高手 改 加仓 信号 选股

1556 2
设置
901779 Lv.2

专栏

发表于 2008-8-7 14:34 复制 显示全部楼层 正序浏览 |
跳转到指定楼层



RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
超跌:IF(J<0,10,0),COLORFFFF00;
BDDD:=LLV(J,2)=LLV(J,8);
重启:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0),COLOR00FF00;
加码:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND BETWEEN(J,20,60),1,0),COLOR00FFFF,POINTDOT,LINETHICK0;
BDGD:=HHV(J,2)=HHV(J,8) AND J>80;
小心:IF(CROSS(REF(J-0.01,1),J) AND REF(BDGD,1),70,100),COLOR0000FF;
DRAWTEXT(加码,J,'加仓'),COLOR00FFFF;

举报

使用道具 扔鸡蛋 回复

1392668
Lv.3

专栏

发表于 2008-8-7 15:01 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

1392668
Lv.3

专栏

发表于 2008-8-7 14:52 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表