手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请高手把下面的史上无未来最准的公式的输出3上穿多头线设置成选股公式

[大智慧]
设置
5793 20 游晓博 Lv.2 发表于 · 2009-5-21 18:18 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请高手把下面的史上无未来最准的公式的输出3上穿多头线设置成选股公式
多头线:(SUM((((2)*(CLOSE-CLOSE*0.2)+(OPEN-OPEN*0.2)+(HIGH-HIGH*0.2)+(LOW- LOW*0.2))/(5))*(VOL),8))/(SUM(VOL,8)),COLOR0099FF,LINETHICK1;
空头线:LLV(多头线,8),LINETHICK1,COLORGREEN;
C-C*0.2,COLORWHITE,LINETHICK1;
麒麟9638
Lv.2
发表于 2010-11-7 00:28 复制 查看全部楼层
谢谢,准确度有待验证
一缕清风6
Lv.3
发表于 2010-8-17 20:46 复制 查看全部楼层
最好能出个图看一看
爱连勇
Lv.3
发表于 2010-8-17 19:17 复制 查看全部楼层
是呀!很棒喔!!!!!!!!!!!!!!!!!!!!!!!!!
木木MAGIC
Lv.3
发表于 2010-8-16 21:07 复制 查看全部楼层
收了,谢谢,准确度有待验证
大庆老杨
Lv.7
发表于 2009-5-22 03:35 复制 查看全部楼层
原帖由 天河 于 2009-5-21 19:55 发表
多头线:=(SUM((((2)*(CLOSE-CLOSE*0.2)+(OPEN-OPEN*0.2)+(HIGH-HIGH*0.2)+(LOW- LOW*0.2))/(5))*(VOL),8))/(SUM(VOL,8));
a:=C-C*0.2;
CROSS(a,多头线);

感谢回复。
晃123
Lv.5
发表于 2009-5-22 00:48 复制 查看全部楼层
不错,我喜欢!!!!!!谢谢!!!!!!!!!!
幽谷客1969
Lv.2
发表于 2009-5-22 00:18 复制 查看全部楼层
好像不行啊,通不过
银河流星88
Lv.5
发表于 2009-5-21 21:03 复制 查看全部楼层
多头线:=(SUM((((2)*(CLOSE-CLOSE*0.2)+(OPEN-OPEN*0.2)+(HIGH-HIGH*0.2)+(LOW- LOW*0.2))/(5))*(VOL),8))/(SUM(VOL,8));
空头线:=LLV(多头线,8);
选股:CROSS(多头线,空头线);
无风哪有浪
Lv.3
发表于 2009-5-21 20:09 复制 查看全部楼层
上穿多头线

附件

1_截图00.png

23.11 KB, 下载次数: 17, 下载积分: 共享币 -5 个

圣灵石
Lv.3
发表于 2009-5-21 19:57 复制 查看全部楼层
多头线:=(SUM((((2)*(CLOSE-CLOSE*0.2)+(OPEN-OPEN*0.2)+(HIGH-HIGH*0.2)+(LOW- LOW*0.2))/(5))*(VOL),8))/(SUM(VOL,8)),COLOR0099FF,LINETHICK1;
空头线:=LLV(多头线,8),LINETHICK1,COLORGREEN;
AAAA:=C-C*0.2,COLORWHITE,LINETHICK1;
选股:CROSS(AAAA,多头线);
天河
Lv.3
发表于 2009-5-21 19:55 复制 查看全部楼层
多头线:=(SUM((((2)*(CLOSE-CLOSE*0.2)+(OPEN-OPEN*0.2)+(HIGH-HIGH*0.2)+(LOW- LOW*0.2))/(5))*(VOL),8))/(SUM(VOL,8));
a:=C-C*0.2;
CROSS(a,多头线);
林发了
Lv.4
发表于 2009-5-21 19:50 复制 查看全部楼层
最好能出个图看一看
林平平1
Lv.3
发表于 2009-5-21 19:41 复制 查看全部楼层
是呀!很棒喔!!!!!!!!!!!!!!!!!!!!!!!!!
人民88271382
Lv.2
发表于 2009-5-21 19:27 复制 查看全部楼层
最好能出个图看一看
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表