请教高手这个指标怎么用!

1386 1
设置
1249033 Lv.4

专栏

发表于 2009-6-18 23:48 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
{参数描述: N1(0,100,34)N2(0,100,9)N3(0,50,3)}
X1: 100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
var1:=100*(HHV(HIGH,N2)-CLOSE)/(HHV(HIGH,N2)-LLV(LOW,N2));
var2:=100*(HHV(HIGH,N3)-CLOSE)/(HHV(HIGH,N3)-LLV(LOW,N3));
var3:=var1-X1;
var4:=X1-var1;
STICKLINE(X1>=0,0,var2,8,0)colorred;
绿色主力介入区: STICKLINE(var3<0,0,var4,8,0)colorgreen;
STICKLINE(X1>=0,0,var1,8,0)colorblue;
黄色主力悄悄出货: STICKLINE(var4<0,0,var3,8,0)coloryellow

附件

3.jpg
来自 贵州省黔东南州凯里市

举报

使用道具 扔鸡蛋 回复

1249033
Lv.4

专栏

发表于 2009-6-18 23:51 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 贵州省黔东南州凯里市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表