求助,改成选股公式!! [已解决:秀山腾龙]

3233 4
设置
1337858 Lv.3

专栏

发表于 2009-11-22 13:18 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
原公式:
VOL,VOLSTICK;
STICKLINE(V>=3*REF(V,1),V/3,V/2.5,3.9,0),COLORWHITE;
STICKLINE(V>=2*REF(V,1),V/2,V/1.7,3.9,0),COLORYELLOW;
流通〖亿〗:CAPITAL/1000000,LINETHICK0;
内外比:DYNAINFO(51),COLORYELLOW,LINETHICK0;
单日量比:V/REF(V,1),COLORWHITE,LINETHICK0;
五日量比:V/(REF(MA(V,5),1)/240),COLORYELLOW,LINETHICK0;
5换:SUM(100*V/CAPITAL,5),LINETHICK0;
10换:SUM(100*V/CAPITAL,10),LINETHICK0;
20换:SUM(100*V/CAPITAL,20),LINETHICK0;
主力启动线:MA(VOL,5);
主力洗盘线:MA(VOL,35);
资金异动线:MA(VOL,135);
DRAWTEXT(cross(主力启动线,主力洗盘线)and v>主力洗盘线 and v>资金异动线 and 主力洗盘线<资金异动线,v,'穿三线');

请教老师将“穿三线”改成选股公式,谢谢。

[ 本帖最后由 赵鑫鑫505 于 2009-11-24 20:18 编辑 ]
来自 江苏省扬州市

举报

使用道具 扔鸡蛋 回复

1156617
Lv.3

专栏

发表于 2009-11-23 08:06 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 安徽省淮南市

举报

使用道具 支持 扔鸡蛋 回复

807264
Lv.3

专栏

发表于 2009-11-22 18:30 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 福建省厦门市

举报

使用道具 支持 扔鸡蛋 回复

1337858
Lv.3

专栏

发表于 2009-11-22 13:45 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江苏省扬州市

举报

使用道具 支持 扔鸡蛋 回复

1059843
Lv.7

专栏

发表于 2009-11-22 13:26 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
4楼
3楼
2楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表