各版本的“六指金叉”

[通达信] 20747 27
设置
943071 Lv.2

专栏

发表于 2009-11-23 20:12 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
六指金叉:是利用指标macd  kdj  rsi lwr  bbi zlmm金叉买入原理。网上热卖的指标。大智慧L2有zbt-六指金叉但是加密的,本人搜集来是想知道源码后进行选股和设置预警。当下跌一定程度后四金叉却可买入,结合顶底雷达、专吸庄血等底部指标准确性更高。

六指金叉(通达信)

{参数:N1(1,360,3) N2(1,360,5) N3(1,360,8) N4(1,360,13) N5(1,360,21) N6(1,360,34)}

DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

DEA:=EMA(DIFF,N2);

DRAWICON(DIFF>DEA,1,1);

DRAWICON(DIFF<DEA,1,2);

DRAWTEXT(ISLASTBAR=1,1,'.MACD'),COLORFFFFFF;

A1:=DIFF>DEA;

RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;

K:=SMA(RSV1,N1,1);

D:=SMA(K,N1,1);

DRAWICON(K>D,2,1);

DRAWICON(K<D,2,2);

DRAWTEXT(ISLASTBAR=1,2,'.KDJ'),COLORFFFFFF;

A2:=K>D;

LC:=REF(CLOSE,1);

RSI1:=(SMA(MAX(CLOSE-LC,0),N2,1))/(SMA(ABS(CLOSE-LC),N2,1))*100;

RSI2:=(SMA(MAX(CLOSE-LC,0),N4,1))/(SMA(ABS(CLOSE-LC),N4,1))*100;

DRAWICON(RSI1>RSI2,3,1);

DRAWICON(RSI1<RSI2,3,2);

DRAWTEXT(ISLASTBAR=1,3,'.RSI'),COLORFFFFFF;

A3:=RSI1>RSI2;

RSV:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;

LWR1:=SMA(RSV,N1,1);

LWR2:=SMA(LWR1,N1,1);

DRAWICON(LWR1>LWR2,4,1);

DRAWICON(LWR1<LWR2,4,2);

DRAWTEXT(ISLASTBAR=1,4,'.LW&R'),COLORFFFFFF;

A4:=LWR1>LWR2;

BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;

DRAWICON(CLOSE>BBI,5,1);

DRAWICON(CLOSE<BBI,5,2);

DRAWTEXT(ISLASTBAR=1,5,'.BBI'),COLORFFFFFF;

A5:=CLOSE>BBI;

MTM:=CLOSE-REF(CLOSE,1);

MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);

MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);

DRAWICON(MMS>MMM,6,1);

DRAWICON(MMS<MMM,6,2);

DRAWTEXT(ISLASTBAR=1,6,'.ZLMM'),COLORFFFFFF;

A6:=MMS>MMM;

{(A1 AND A2 AND A3 AND A4 AND A5 AND A6),COLORFFFF00;}

STICKLINE(A1 AND A2 AND A3 AND A4 AND A5 AND A6,0,6,0.1,0),COLORYELLOW;

涨不停买入:A1 AND A2 AND A3 AND A4 AND A5 AND A6=1

AND REF(A1 AND A2 AND A3 AND A4 AND A5 AND A6,1)=0,COLORYELLOW,LINETHICK3;

DRAWICON(DIFF>DEA,1,1);

DRAWICON(DIFF<DEA,1,2);

DRAWICON(K>D,2,1);

DRAWICON(K<D,2,2);

DRAWICON(RSI1>RSI2,3,1);

DRAWICON(RSI1<RSI2,3,2);

DRAWICON(LWR1>LWR2,4,1);

DRAWICON(LWR1<LWR2,4,2);

DRAWICON(CLOSE>BBI,5,1);

DRAWICON(CLOSE<BBI,5,2);

DRAWICON(MMS>MMM,6,1);

DRAWICON(MMS<MMM,6,2);

7,COLORWHITE;{防止显示字符不全,可不用,也可用黑色black不显示出来};



老版本通达信,及券商集成版如下:

不需要任何参数,复制就可以了。



DIFF:=EMA(CLOSE,8)-EMA(CLOSE,13);

DEA:=EMA(DIFF,5);

DRAWICON(DIFF>DEA,1,1);

DRAWICON(DIFF<DEA,1,2);

{DRAWTEXT(ISLASTBAR=1,1,'.MACD'),COLORFFFFFF;}

A1:=DIFF>DEA;

RSV1:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

K:=SMA(RSV1,3,1);

D:=SMA(K,3,1);

DRAWICON(K>D,2,1);

DRAWICON(K<D,2,2);

{DRAWTEXT(ISLASTBAR=1,2,'.KDJ'),COLORFFFFFF;}

A2:=K>D;

LC:=REF(CLOSE,1);

RSI1:=(SMA(MAX(CLOSE-LC,0),5,1))/(SMA(ABS(CLOSE-LC),5,1))*100;

RSI2:=(SMA(MAX(CLOSE-LC,0),13,1))/(SMA(ABS(CLOSE-LC),13,1))*100;

DRAWICON(RSI1>RSI2,3,1);

DRAWICON(RSI1<RSI2,3,2);

{DRAWTEXT(ISLASTBAR=1,3,'.RSI'),COLORFFFFFF;}

A3:=RSI1>RSI2;

RSV:=-(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*100;

LWR1:=SMA(RSV,3,1);

LWR2:=SMA(LWR1,3,1);

DRAWICON(LWR1>LWR2,4,1);

DRAWICON(LWR1<LWR2,4,2);

{DRAWTEXT(ISLASTBAR=1,4,'.LW&R'),COLORFFFFFF;}

A4:=LWR1>LWR2;

BBI:=(MA(CLOSE,3)+MA(CLOSE,5)+MA(CLOSE,8)+MA(CLOSE,13))/4;

DRAWICON(CLOSE>BBI,5,1);

DRAWICON(CLOSE<BBI,5,2);

{DRAWTEXT(ISLASTBAR=1,5,'.BBI'),COLORFFFFFF;}

A10:7;

A5:=CLOSE>BBI;

MTM:=CLOSE-REF(CLOSE,1);

MMS:=100*EMA(EMA(MTM,5),3)/EMA(EMA(ABS(MTM),5),3);

MMM:=100*EMA(EMA(MTM,13),8)/EMA(EMA(ABS(MTM),13),8);

DRAWICON(MMS>MMM,6,1);

DRAWICON(MMS<MMM,6,2);

{DRAWTEXT(ISLASTBAR=1,6,'.ZLMM'),COLORFFFFFF;}

A6:=MMS>MMM;

(A1 AND A2 AND A3 AND A4 AND A5 AND A6),COLORFFFF00;

涨不停买入:A1 AND A2 AND A3 AND A4 AND A5 AND A6=1

AND REF(A1 AND A2 AND A3 AND A4 AND A5 AND A6,1)=0,COLORFFFF00;

{DRAWICON(DIFF>DEA,1,1);}

{DRAWICON(DIFF<DEA,1,2);}

{DRAWICON(K>D,2,1);}

{DRAWICON(K<D,2,2);}

{DRAWICON(RSI1>RSI2,3,1);}

{DRAWICON(RSI1<RSI2,3,2);}

{DRAWICON(LWR1>LWR2,4,1);}

{DRAWICON(LWR1<LWR2,4,2);}

{DRAWICON(CLOSE>BBI,5,1);}

{DRAWICON(CLOSE<BBI,5,2);}

{DRAWICON(MMS>MMM,6,1);}

{DRAWICON(MMS<MMM,6,2);}

{7,COLORWHITE;};



大智慧1的六指金叉(新一代可用,有叉即可买进,死叉时没有显示,{新一代参数:N1(1,360,3) N2(1,360,5) N3(1,360,8) N4(1,360,13) N5(1,360,21) N6(1,360,34)})

n1:=3;n2:=9;n3:=12;n4:=26;

DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

DEA:=EMA(DIFF,N2);

DRAWtext(DIFF>DEA,1,'↑');

{DRAWICON(DIFF<DEA,1,2);}

A1:=DIFF>DEA;

RSV:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;

K:=SMA(RSV,N1,1);

D:=SMA(K,N1,1);

DRAWtext(K>D,2,'↑');

{DRAWICON(K<D,2,2);}

A2:=K>D;

LC:=REF(CLOSE,1);

RSI1:=(SMA(MAX(CLOSE-LC,0),N2,1))/(SMA(ABS(CLOSE-LC),N2,1))*100;

RSI2:=(SMA(MAX(CLOSE-LC,0),N4,1))/(SMA(ABS(CLOSE-LC),N4,1))*100;

DRAWtext(RSI1>RSI2,3,'↑');

{DRAWICON(RSI1<RSI2,3,2);}

A3:=RSI1>RSI2;

LWR1:=SMA(RSV,N1,1);

LWR2:=SMA(LWR1,N1,1);

DRAWtext(LWR1>LWR2,4,'↑');

{DRAWICON(LWR1<LWR2,4,2);}

A4:=LWR1>LWR2;

BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;

DRAWtext(CLOSE>BBI,5,'↑');

{DRAWICON(CLOSE<BBI,5,2);}

A5:=CLOSE>BBI;

MTM:=CLOSE-REF(CLOSE,1);

MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);

MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);

DRAWtext(MMS>MMM,6,'↑');

{DRAWICON(MMS<MMM,6,2);}

A6:=MMS>MMM;



【大智慧新一代】十指金叉    此指标使机子运行很慢,可用后面的六指金叉

input:N1(3,1,100),N2(5,1,100),N3(9,1,100),N4(13,1,100),N5(21,1,100),N6(34,1,100);

DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

DEA:=EMA(DIFF,N2);

DRAWICON(DIFF>DEA,1,7),ALIGN1;

DRAWICON(DIFF<DEA,1,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,1,'  MACD'),COLORFFFFFF;

A1:=DIFF>DEA;

RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;

K:=SMA(RSV1,N1,1);

D:=SMA(K,N1,1);

DRAWICON(K>D,2,7),ALIGN1;

DRAWICON(K<D,2,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,2,'  KDJ'),COLORFFFFFF;

A2:=K>D;

LC:=REF(CLOSE,1);

RSI1:=(SMA(MAX(CLOSE-LC,0),N2,1))/(SMA(ABS(CLOSE-LC),N2,1))*100;

RSI2:=(SMA(MAX(CLOSE-LC,0),N4,1))/(SMA(ABS(CLOSE-LC),N4,1))*100;

DRAWICON(RSI1>RSI2,3,7),ALIGN1;

DRAWICON(RSI1<RSI2,3,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,3,'  RSI'),COLORFFFFFF;

A3:=RSI1>RSI2;

RSV:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;

LWR1:=SMA(RSV,N1,1);

LWR2:=SMA(LWR1,N1,1);

DRAWICON(LWR1>LWR2,4,7),ALIGN1;

DRAWICON(LWR1<LWR2,4,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,4,'  LW&R'),COLORFFFFFF;

A4:=LWR1>LWR2;

BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;

DRAWICON(CLOSE>BBI,5,7),ALIGN1;

DRAWICON(CLOSE<BBI,5,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,5,'  BBI'),COLORFFFFFF;

A5:=CLOSE>BBI;

MTM:=CLOSE-REF(CLOSE,1);

MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);

MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);

DRAWICON(MMS>MMM,6,7),ALIGN1;

DRAWICON(MMS<MMM,6,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,6,'  ZLMM'),COLORFFFFFF;

A6:=MMS>MMM;

BIAS:=(C-MA(C,N2))/MA(C,N2);

DIF:=(BIAS-REF(BIAS,16));

DBCD:=SMA(DIF,76,1);

MM:=MA(DBCD,5);

DRAWICON(DBCD>MM ,7,7),ALIGN1;

DRAWICON(DBCD<MM,7,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,7,'  DBCD'),COLORFFFFFF;

A7:=DBCD>MM;

持股:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0,COLORRED;

支撑:LLV(持股,3),LINETHICK0,COLOR00FFFF;

下跌:MA(持股,12),COLOR6B8E23,LINETHICK0;

转向:=CROSS(持股,下跌){ AND 下跌<30};

MA1:=MA(持股,5);

向下:=CROSS(MA1,持股) AND MA1>80;

DRAWICON(持股>下跌 ,8,7),ALIGN1;

DRAWICON(持股<下跌,8,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,8,'  CGZ'),COLORFFFFFF;

A8:=持股>下跌;

mtm:=c-ref(c,1);

ZLGJ:=100*ema(ema(mtm,N3),N3)/ema(ema(abs(mtm),N3),N3);

MAZL:=MA(ZLGJ,5);

DRAWICON(ZLGJ>MAZL,9,7),ALIGN1;

DRAWICON(ZLGJ<MAZL,9,8),ALIGN1;

A9:=ZLGJ>MAZL;

DRAWTEXT(BARSTATUS=2,9,'  ZLGJ'),COLORFFFFFF;

PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);

JJ:=REF(EMA(PJJ,3),1);

QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));

HSL:=(XVL/20)/1.15;

攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));

GJJ:=EMA(攻击流量,8);

LLJX:=EMA(攻击流量,3);

资金流量:LLJX,LINETHICK0,COLOR0000FF;

DRAWICON(资金流量>0,10,7),ALIGN1;

DRAWICON(资金流量<0,10,8),ALIGN1;

A10:=资金流量>0;

DRAWTEXT(BARSTATUS=2,10,'  ZJL'),COLORFFFFFF;

指导线:(A1+A2+A3+A4+A5+A6+A7+A8+A9+A10),linethick2,COLORFFFF00;

选股:IF(指导线 >6,1,0),linethick3,ColorFF00FF;{

(A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8 AND A9 AND A10),COLORFFFF00;

买入:A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8 AND A9 AND A10=1

AND REF(A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8 AND A9 AND A10,1)=0,COLORFFFF00;};



据上面的十指金叉改为大智慧2六指金叉如下:(用A1—A6加通达信最后)

input:N1(3,1,100),N2(5,1,100),N3(9,1,100),N4(13,1,100),N5(21,1,100),N6(34,1,100);

DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

DEA:=EMA(DIFF,N2);

DRAWICON(DIFF>DEA,1,7),ALIGN1;

DRAWICON(DIFF<DEA,1,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,1,'  MACD'),COLORFFFFFF;

A1:=DIFF>DEA;

RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;

K:=SMA(RSV1,N1,1);

D:=SMA(K,N1,1);

DRAWICON(K>D,2,7),ALIGN1;

DRAWICON(K<D,2,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,2,'  KDJ'),COLORFFFFFF;

A2:=K>D;

LC:=REF(CLOSE,1);

RSI1:=(SMA(MAX(CLOSE-LC,0),N2,1))/(SMA(ABS(CLOSE-LC),N2,1))*100;

RSI2:=(SMA(MAX(CLOSE-LC,0),N4,1))/(SMA(ABS(CLOSE-LC),N4,1))*100;

DRAWICON(RSI1>RSI2,3,7),ALIGN1;

DRAWICON(RSI1<RSI2,3,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,3,'  RSI'),COLORFFFFFF;

A3:=RSI1>RSI2;

RSV:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;

LWR1:=SMA(RSV,N1,1);

LWR2:=SMA(LWR1,N1,1);

DRAWICON(LWR1>LWR2,4,7),ALIGN1;

DRAWICON(LWR1<LWR2,4,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,4,'  LW&R'),COLORFFFFFF;

A4:=LWR1>LWR2;

BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;

DRAWICON(CLOSE>BBI,5,7),ALIGN1;

DRAWICON(CLOSE<BBI,5,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,5,'  BBI'),COLORFFFFFF;

A5:=CLOSE>BBI;

MTM:=CLOSE-REF(CLOSE,1);

MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);

MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);

DRAWICON(MMS>MMM,6,7),ALIGN1;

DRAWICON(MMS<MMM,6,8),ALIGN1;

DRAWTEXT(BARSTATUS=2,6,'  ZLMM'),COLORFFFFFF;

A6:=MMS>MMM;



{(A1 AND A2 AND A3 AND A4 AND A5 AND A6),COLORFFFF00;}

STICKLINE(A1 AND A2 AND A3 AND A4 AND A5 AND A6,0,6,0.1,0),COLORYELLOW;

涨不停买入:A1 AND A2 AND A3 AND A4 AND A5 AND A6=1

AND REF(A1 AND A2 AND A3 AND A4 AND A5 AND A6,1)=0,COLORYELLOW,LINETHICK3;

DRAWICON(DIFF>DEA,1,7);

DRAWICON(DIFF<DEA,1,8);

DRAWICON(K>D,2,7);

DRAWICON(K<D,2,8);

DRAWICON(RSI1>RSI2,3,7);

DRAWICON(RSI1<RSI2,3,8);

DRAWICON(LWR1>LWR2,4,7);

DRAWICON(LWR1<LWR2,4,8);

DRAWICON(CLOSE>BBI,5,7);

DRAWICON(CLOSE<BBI,5,8);

DRAWICON(MMS>MMM,6,7);

DRAWICON(MMS<MMM,6,8);

7,COLORblack;{防止显示字符不全,可不用};
来自 贵州省遵义市

举报

使用道具 扔鸡蛋 回复

2385746
Lv.3

专栏

发表于 2011-5-25 06:41 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省济南市

举报

使用道具 支持 扔鸡蛋 回复

2337971
Lv.2

专栏

发表于 2011-2-11 12:29 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 支持 扔鸡蛋 回复

2332868
Lv.1

专栏

发表于 2011-2-11 12:17 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省

举报

使用道具 支持 扔鸡蛋 回复

2332868
Lv.1

专栏

发表于 2011-2-11 12:16 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省

举报

使用道具 支持 扔鸡蛋 回复

2120382
Lv.4

专栏

发表于 2010-6-13 18:33 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省广州市

举报

使用道具 支持 扔鸡蛋 回复

2087452
Lv.3

专栏

发表于 2010-6-4 09:07 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江西省南昌市

举报

使用道具 支持 扔鸡蛋 回复

1849304
Lv.1

专栏

发表于 2010-3-25 10:51 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市

举报

使用道具 支持 扔鸡蛋 回复

2030438
Lv.3

专栏

发表于 2010-3-24 00:29 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 浙江省台州市

举报

使用道具 支持 扔鸡蛋 回复

1460993
Lv.2

专栏

发表于 2009-11-29 20:34 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江苏省南京市

举报

使用道具 支持 扔鸡蛋 回复

1923871
Lv.2

专栏

发表于 2009-11-29 17:16 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 四川省绵阳市

举报

使用道具 支持 扔鸡蛋 回复

800985
Lv.3

专栏

发表于 2009-11-27 15:09 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市

举报

使用道具 支持 扔鸡蛋 回复

1330712
Lv.3

专栏

发表于 2009-11-25 20:34 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江西省上饶市

举报

使用道具 支持 扔鸡蛋 回复

1780730
Lv.3

专栏

发表于 2009-11-25 11:55 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省广州市

举报

使用道具 支持 扔鸡蛋 回复

1430020
Lv.4

专栏

发表于 2009-11-25 04:23 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省济南市

举报

使用道具 支持 扔鸡蛋 回复

79218
Lv.3

专栏

发表于 2009-11-24 22:38 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 浙江省杭州市

举报

使用道具 支持 扔鸡蛋 回复

1883254
Lv.3

专栏

发表于 2009-11-24 21:40 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省东莞市

举报

使用道具 支持 扔鸡蛋 回复

1802126
Lv.4

专栏

发表于 2009-11-24 18:38 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 河北省沧州市泊头市

举报

使用道具 支持 扔鸡蛋 回复

1344227
Lv.2

专栏

发表于 2009-11-24 15:35 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 甘肃省金昌市

举报

使用道具 支持 扔鸡蛋 回复

1535290
Lv.2

专栏

发表于 2009-11-24 14:53 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省锦州市

举报

使用道具 支持 扔鸡蛋 回复

1814101
Lv.3

专栏

发表于 2009-11-24 12:27 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省珠海市

举报

使用道具 支持 扔鸡蛋 回复

1494152
Lv.3

专栏

发表于 2009-11-24 08:05 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 天津市

举报

使用道具 支持 扔鸡蛋 回复

1418186
Lv.2

专栏

发表于 2009-11-23 23:54 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 浙江省杭州市临安市

举报

使用道具 支持 扔鸡蛋 回复

1856773
Lv.2

专栏

发表于 2009-11-23 23:24 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 福建省漳州市

举报

使用道具 支持 扔鸡蛋 回复

1568068
Lv.4

专栏

发表于 2009-11-23 23:22 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市

举报

使用道具 支持 扔鸡蛋 回复

1133618
Lv.6

专栏

发表于 2009-11-23 23:16 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省江门市

举报

使用道具 支持 扔鸡蛋 回复

1874121
Lv.4

专栏

发表于 2009-11-23 21:50 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 湖南省邵阳市邵东县

举报

使用道具 支持 扔鸡蛋 回复

748161
Lv.7

专栏

发表于 2009-11-23 21:47 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼 10楼
27楼 9楼
26楼 8楼
25楼 7楼
24楼 6楼
23楼 5楼
22楼 4楼
21楼 3楼
20楼 2楼
19楼 楼主
18楼  
17楼  
16楼  
15楼  
14楼  
13楼  
12楼  
11楼  
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表