大智慧SVZJ公式源码

[大智慧] 7316 0
设置
1591667 Lv.3

专栏

发表于 2010-4-11 14:03 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
T1:=topview(1430);
T2:=topview(1431);
T3:=topview(1432);
T4:=topview(1433);
散户:=(T1-REF(T1,1))*capital/10000*(c/if(TYPE=0,255.5,1));
中户:=(T2-REF(T2,1))*capital/10000*(c/if(TYPE=0,255.5,1));
大户:=(T3-REF(T3,1))*capital/10000*(c/if(TYPE=0,255.5,1));
超大:=(T4-REF(T4,1))*capital/10000*(c/if(TYPE=0,255.5,1));
净额:=if(TYPE=0 and date<1090101,0,大户+超大);
stickline(净额>0,0,净额,3,0),colorred;
stickline(净额<0,0,净额,3,0),colorgreen;
stickline(净额=0,0,净额,3,0),colorwhite;
drawmovetext(1,'活跃资金进出'+numtostr(净额)+'万元');
drawtextabs(0,0,'超赢资金流'),coloryellow;


请问数据准确吗?(与理想数据有差异)
来自 甘肃省甘南州合作市

举报

使用道具 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表