卖卖点请求转为通达信可以使用的指标

[通达信] 1678 1
设置
1520146 Lv.1

专栏

发表于 2010-8-24 19:28 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
MA8:=MA(C,8);
MA13:=MA(C,13);
MA34:=MA(C,34);
MA78:=MA(C,78);
MA120:=MA(C,120);
DRAWTEXTEX(C,1,10,50,'MA5:'+ NUMTOSTR(MA5,2)),COLORWHITE;
DRAWTEXTEX(C,1,200,50,'MA34:'+NUMTOSTR(MA34,2 )),COLORWHITE;
DRAWTEXTEX(C,1,10,100,'MA8:'+ NUMTOSTR(MA8,2)),COLORWHITE;
DRAWTEXTEX(C,1,200,100,'MA78:'+NUMTOSTR(MA78,2)),COLORWHITE;
DRAWTEXTEX(C,1,10,150,'MA13:'+NUMTOSTR(MA13,2)),COLORWHITE;
DRAWTEXTEX(C,1,200,150,'MA120:'+NUMTOSTR(MA120,2)),COLORWHITE;



源码是飞狐的,谢谢老师们了
来自 浙江省杭州市西湖区

举报

使用道具 扔鸡蛋 回复

1115941
Lv.4

专栏

发表于 2010-8-25 00:03 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江苏省宿迁市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表