顶底捕捉-(副图,源码,贴图,无未来,67楼新增通信达版!)

[其 他]
设置
64830 39 千载回眸 Lv.3 发表于 · 2011-8-2 15:23 显示全部楼层 正序浏览 |
跳转到指定楼层
预测顶底的方法很多,这里提供一个不预测、只跟随的公式,用法一目了然,日线、周线、月线上效果都不错。
        直接上源码(应该是通用的,但我没试过 ,也许有个别函数需作小改动):

{顶底捕捉}
n:=3;e2:=10;e3:15;e4:-15;
MAn:=MA(C,n);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
d1:=(MAn-MA10)/MIN(MAn,MA10);
d2:=(MAn-MA20)/MIN(MAn,MA20);
d3:=(MAn-MA30)/MIN(MAn,MA30);
d5:=(MA20-MA10)/MIN(MA20,MA10);
d6:=(MA30-MA10)/MIN(MA30,MA10);
d8:=(MA20-MA30)/MIN(MA20,MA30);
da:=MA(MAX(MAX(MAX(d1,d2),MAX(d3,d5)),MAX(d6,d8))*100,2);
db:=MA(MIN(MIN(MIN(d1,d2),MIN(d3,d5)),MIN(d6,d8))*100,2);
gj:=(2*C+H+L)/4;
顶:=da>10 AND gj>MA30 AND REF(da,1)>MAX(REF(da,2),da);
底:=db<-10 AND gj<MA30 AND REF(db,1)<MIN(REF(db,2),db);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=1,db*1.1,'底1'),colormagenta;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=2,db*1.1,'底2'),colormagenta;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=3,db*1.1,'底3'),colormagenta;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=4,db*1.1,'底4'),colormagenta;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=5,db*1.1,'底5'),colormagenta;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(db<-10 AND gj<MA30)))=6,db*1.1,'底6'),colormagenta;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=1,da*1.1,'顶1'),colorcyan;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=2,da*1.1,'顶2'),colorcyan;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=3,da*1.1,'顶3'),colorcyan;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=4,da*1.1,'顶4'),colorcyan;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=5,da*1.1,'顶5'),colorcyan;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(da>10 AND gj>MA30)))=6,da*1.1,'顶6'),colorcyan;
STICKLINE(db<-10 AND gj<MA30,db,-5,1,0),RGB(0,255,0);
STICKLINE(da>10 AND gj>MA30,da,5,1,0),RGB(255,0,0);
STICKLINE(C,5,-5,15,0),RGB(80,80,80);

034.jpg

顺便介绍本人所发其它指标,喜欢的就拿去吧:

腾龙一号—大资金秘诀
https://www.55188.com/thread-4265535-1-2.html

腾龙二号—简约而不简单
https://www.55188.com/viewthread. ... &extra=page%3D1

腾龙三号指标—牛劲十足
https://www.55188.com/thread-3774054-1-3.html

任逍遥----(累积macd,集稳定性与敏感性于一身,副图,源码,贴图)
https://www.55188.com/thread-4292573-1-2.html

长波启动--(副图,源码,贴图)
https://www.55188.com/thread-4292544-1-2.html

DMI印象——(色彩解读,副图,源码,贴图)
https://www.55188.com/thread-4291547-1-1.html

千载回眸——(自用主图,源码,贴图,飞狐版源码在43楼)
https://www.55188.com/thread-4284342-1-1.html

顶底捕捉-(副图,源码,贴图,无未来)
https://www.55188.com/thread-4315615-1-1.html

转【看牛骑牛】精藏版{主图源码无未来,牛股妖股逃不了}
https://www.55188.com/viewthread.php?tid=4309214&highlight=

马蹄奋起--(牛马启程,副图,源码,通用,贴图,选股公式看76楼)

https://www.55188.com/viewthread.php?tid=4310513&highlight=

[ 本帖最后由 千载回眸 于 2011-8-12 16:48 编辑 ]

举报

使用道具 扔鸡蛋(0) 回复

陈氏一族
Lv.4
发表于 2021-4-8 20:50 复制 查看全部楼层
/thx

举报

使用道具 扔鸡蛋(0) 回复

常常笑
Lv.2
发表于 2021-4-8 20:02 复制 查看全部楼层
太乱了,有简单点的吗

举报

使用道具 扔鸡蛋(0) 回复

水灵569
Lv.4
发表于 2012-6-11 15:01 复制 查看全部楼层
谢谢。。。。。。。。。。。。。

举报

使用道具 扔鸡蛋(0) 回复

李建国A
Lv.4
发表于 2012-4-27 14:28 复制 查看全部楼层
又是个含未来函数的东东,引用BASTLAT语句的指标,其信号一定会漂移。

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

东夷-魔刀
Lv.1
发表于 2012-4-18 14:14 复制 查看全部楼层
同花顺没法用啊   郁闷

举报

使用道具 扔鸡蛋(0) 回复

杨桂芳
Lv.2
发表于 2011-12-17 17:04 复制 查看全部楼层
不能通过的可以试试这个
{顶底捕捉}
N:=3;E2:=10;E3:=15;E4:=15;
MAN:=MA(C,N);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
D1:=(MAN-MA10)/MIN(MAN,MA10);
D2:=(MAN-MA20)/MIN(MAN,MA20);
D3:=(MAN-MA30)/MIN(MAN,MA30);
D5:=(MA20-MA10)/MIN(MA20,MA10);
D6:=(MA30-MA10)/MIN(MA30,MA10);
D8:=(MA20-MA30)/MIN(MA20,MA30);
DA:=MA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2);
DB:=MA(MIN(MIN(MIN(D1,D2),MIN(D3,D5)),MIN(D6,D8))*100,2);
GJ:=(2*C+H+L)/4;
顶:=DA>10 AND GJ>MA30 AND REF(DA,1)>MAX(REF(DA,2),DA);
底:=DB<-10 AND GJ<MA30 AND REF(DB,1)<MIN(REF(DB,2),DB);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=1,DB*1.1,'底1'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=2,DB*1.1,'底2'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=3,DB*1.1,'底3'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=4,DB*1.1,'底4'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=5,DB*1.1,'底5'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=6,DB*1.1,'底6'),COLORMAGENTA;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=1,DA*1.1,'顶1'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=2,DA*1.1,'顶2'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=3,DA*1.1,'顶3'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=4,DA*1.1,'顶4'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=5,DA*1.1,'顶5'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=6,DA*1.1,'顶6'),COLORCYAN;
STICKLINE(DB<-10 AND GJ<MA30,DB,-5,1,0),RGB(0,255,0);
STICKLINE(DA>10 AND GJ>MA30,DA,5,1,0),RGB(255,0,0);
STICKLINE(C,5,-5,15,0),RGB(80,80,80);

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

慧草
Lv.4
发表于 2011-10-27 21:43 复制 查看全部楼层
感谢不是空头的 要加分 来真的

举报

使用道具 扔鸡蛋(0) 回复

理想994433
Lv.3
发表于 2011-10-27 10:56 复制 查看全部楼层
不错,顶一顶!!

举报

使用道具 扔鸡蛋(0) 回复

哪吒55555
Lv.3
发表于 2011-10-16 23:53 复制 查看全部楼层
N:=3;E2:=10;E3:15;E4:-15;
MAN:=MA(C,N);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
D1:=(MAN-MA10)/MIN(MAN,MA10);
D2:=(MAN-MA20)/MIN(MAN,MA20);
D3:=(MAN-MA30)/MIN(MAN,MA30);
D5:=(MA20-MA10)/MIN(MA20,MA10);
D6:=(MA30-MA10)/MIN(MA30,MA10);
D8:=(MA20-MA30)/MIN(MA20,MA30);
DA:=MA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2);
DB:=MA(MIN(MIN(MIN(D1,D2),MIN(D3,D5)),MIN(D6,D8))*100,2);
GJ:=(2*C+H+L)/4;
顶:=DA>10 AND GJ>MA30 AND REF(DA,1)>MAX(REF(DA,2),DA);
底:=DB<-10 AND GJ<MA30 AND REF(DB,1)<MIN(REF(DB,2),DB);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=1,DB*1,'底1'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=2,DB*1,'底2'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=3,DB*1,'底3'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=4,DB*1,'底4'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=5,DB*1,'底5'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=6,DB*1,'底6'),COLORMAGENTA;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=1,DA*1.2,'顶1'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=2,DA*1.2,'顶2'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=3,DA*1.2,'顶3'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=4,DA*1.2,'顶4'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=5,DA*1.2,'顶5'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=6,DA*1.2,'顶6'),COLORCYAN;
STICKLINE(DB<-10 AND GJ<MA30,DB,-5,0.01,0),COLORGREEN;
STICKLINE(DA>10 AND GJ>MA30,DA,5,0.01,0),COLORRED;
STICKLINE(C,5,-5,15,0),COLOR808080;

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

小李飞剑2008
Lv.0
发表于 2011-9-18 16:28 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

使用道具 扔鸡蛋(0) 回复

老慢牛
Lv.2
发表于 2011-9-10 12:55 复制 查看全部楼层
{顶底捕捉——通信达版}
N:=3;E2:=10;E3:15;E4:-15;
MAN:=MA(C,N);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
D1:=(MAN-MA10)/MIN(MAN,MA10);
D2:=(MAN-MA20)/MIN(MAN,MA20);
D3:=(MAN-MA30)/MIN(MAN,MA30);
D5:=(MA20-MA10)/MIN(MA20,MA10);
D6:=(MA30-MA10)/MIN(MA30,MA10);
D8:=(MA20-MA30)/MIN(MA20,MA30);
DA:=MA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2);
DB:=MA(MIN(MIN(MIN(D1,D2),MIN(D3,D5)),MIN(D6,D8))*100,2);
GJ:=(2*C+H+L)/4;
顶:=DA>10 AND GJ>MA30 AND REF(DA,1)>MAX(REF(DA,2),DA);
底:=DB<-10 AND GJ<MA30 AND REF(DB,1)<MIN(REF(DB,2),DB);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=1,DB*1,'底1'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=2,DB*1,'底2'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=3,DB*1,'底3'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=4,DB*1,'底4'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=5,DB*1,'底5'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=6,DB*1,'底6'),COLORMAGENTA;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=1,DA*1.2,'顶1'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=2,DA*1.2,'顶2'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=3,DA*1.2,'顶3'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=4,DA*1.2,'顶4'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=5,DA*1.2,'顶5'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=6,DA*1.2,'顶6'),COLORCYAN;
STICKLINE(DB<-10 AND GJ<MA30,DB,-3,0.01,0),COLORGREEN;
STICKLINE(DA>10 AND GJ>MA30,DA,3,0.01,0),COLORRED;
STICKLINE(C,3,-3,3,0),COLORCYAN;

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

雾雨风
Lv.4
发表于 2011-8-29 12:34 复制 查看全部楼层
挺好的指标。。。。。。。。。。

举报

使用道具 扔鸡蛋(0) 回复

枫红叶落
Lv.2
发表于 2011-8-29 11:35 复制 查看全部楼层
不错,用下,谢谢哈

举报

使用道具 扔鸡蛋(0) 回复

熊熊烈火18
Lv.4
发表于 2011-8-24 23:11 复制 查看全部楼层
谢谢,
但是中间那个灰色地带是不是太宽了啊?

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

每天读报
Lv.5
发表于 2011-8-14 21:42 复制 查看全部楼层
不错,用下,谢谢哈

举报

使用道具 扔鸡蛋(0) 回复

风云8833
Lv.1
发表于 2011-8-12 16:55 复制 查看全部楼层
不错,用下,谢谢哈

举报

使用道具 扔鸡蛋(0) 回复

千载回眸
Lv.3
发表于 2011-8-12 16:43 复制 查看全部楼层
{顶底捕捉——通信达版}
N:=3;E2:=10;E3:15;E4:-15;
MAN:=MA(C,N);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
D1:=(MAN-MA10)/MIN(MAN,MA10);
D2:=(MAN-MA20)/MIN(MAN,MA20);
D3:=(MAN-MA30)/MIN(MAN,MA30);
D5:=(MA20-MA10)/MIN(MA20,MA10);
D6:=(MA30-MA10)/MIN(MA30,MA10);
D8:=(MA20-MA30)/MIN(MA20,MA30);
DA:=MA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2);
DB:=MA(MIN(MIN(MIN(D1,D2),MIN(D3,D5)),MIN(D6,D8))*100,2);
GJ:=(2*C+H+L)/4;
顶:=DA>10 AND GJ>MA30 AND REF(DA,1)>MAX(REF(DA,2),DA);
底:=DB<-10 AND GJ<MA30 AND REF(DB,1)<MIN(REF(DB,2),DB);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=1,DB*1,'底1'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=2,DB*1,'底2'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=3,DB*1,'底3'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=4,DB*1,'底4'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=5,DB*1,'底5'),COLORMAGENTA;
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=6,DB*1,'底6'),COLORMAGENTA;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=1,DA*1.2,'顶1'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=2,DA*1.2,'顶2'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=3,DA*1.2,'顶3'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=4,DA*1.2,'顶4'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=5,DA*1.2,'顶5'),COLORCYAN;
DRAWTEXT(顶 AND COUNT(顶,BARSLAST(NOT(DA>10 AND GJ>MA30)))=6,DA*1.2,'顶6'),COLORCYAN;
STICKLINE(DB<-10 AND GJ<MA30,DB,-5,0.01,0),COLORGREEN;
STICKLINE(DA>10 AND GJ>MA30,DA,5,0.01,0),COLORRED;
STICKLINE(C,5,-5,15,0),COLOR808080;
2011-08-12_164404.png

[ 本帖最后由 千载回眸 于 2011-8-12 16:45 编辑 ]

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

西风悍马
Lv.4
发表于 2011-8-12 16:20 复制 查看全部楼层
楼主我这里怎么没显示?是通达信的

附件

1.jpg

举报

使用道具 扔鸡蛋(0) 回复

清风猎猎
Lv.4
发表于 2011-8-11 17:25 复制 查看全部楼层
非常好,谢谢.......

举报

使用道具 扔鸡蛋(0) 回复

蜀山晚风
Lv.3
发表于 2011-8-11 11:49 复制 查看全部楼层
精彩纷呈,感谢所作奉献。。。。。

举报

使用道具 扔鸡蛋(0) 回复

葛永
Lv.5
发表于 2011-8-11 10:48 复制 查看全部楼层
理想因你而精彩!!!!!!!!!!

举报

使用道具 扔鸡蛋(0) 回复

很厉害2008
Lv.3
发表于 2011-8-10 17:35 复制 查看全部楼层
看完就走,看完就走!!!

举报

使用道具 扔鸡蛋(0) 回复

千载回眸
Lv.3
发表于 2011-8-4 15:57 复制 查看全部楼层
原帖由 何余朝 于 2011-8-4 07:55 发表 " onmouseover="img_onmouseoverfunc(this)" lazyloadthumb="1" border="0" alt="" />
谢谢!

错误句 :  
DA:=WMA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2)
详细信息 : 您在括号前写的不是函数、公式等,
且缺少必要的运算符!
错误起始位置 : 295 ; 长度: 3


你把WMA改成MA再试试

举报

使用道具 扔鸡蛋(0) 回复

何余朝
Lv.4
发表于 2011-8-4 07:55 复制 查看全部楼层
谢谢!

错误句 :  
DA:=WMA(MAX(MAX(MAX(D1,D2),MAX(D3,D5)),MAX(D6,D8))*100,2)
详细信息 : 您在括号前写的不是函数、公式等,
且缺少必要的运算符!
错误起始位置 : 295 ; 长度: 3

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

烛光泪
Lv.6
发表于 2011-8-3 19:01 复制 查看全部楼层
谢谢发帖谢谢发帖d

举报

使用道具 扔鸡蛋(0) 回复

千载回眸
Lv.3
发表于 2011-8-3 18:19 复制 查看全部楼层
原帖由 投资有理88 于 2011-8-2 21:42 发表 " onmouseover="img_onmouseoverfunc(this)" lazyloadthumb="1" border="0" alt="" />
不是是通用的,大智慧的通不过!!!!!


改了一下标点,再试试吧.

举报

使用道具 扔鸡蛋(0) 回复

千载回眸
Lv.3
发表于 2011-8-3 18:18 复制 查看全部楼层
原帖由 要赢500W 于 2011-8-2 16:31 发表 " onmouseover="img_onmouseoverfunc(this)" lazyloadthumb="1" border="0" alt="" />
飞狐的好象通过不过呀


标点改了一下,现在你再试试?

举报

使用道具 扔鸡蛋(0) 回复

张寅生2008
Lv.6
发表于 2011-8-3 10:48 复制 查看全部楼层
谢谢!!!!!!!

举报

使用道具 扔鸡蛋(0) 回复

上海yxtk
Lv.3
发表于 2011-8-3 10:13 复制 查看全部楼层

举报

使用道具 扔鸡蛋(0) 回复

彩红桥
Lv.5
发表于 2011-8-3 08:29 复制 查看全部楼层
谢 谢 分 享 !

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表