简单公式 求改成大智慧L2能用的 谢谢!!!!

[大智慧] 2793 1
设置
1436925 Lv.3

专栏

发表于 2011-10-14 09:10 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
抄底: PSY.PSY<=25,STICK,COLORYELLOW,LINETHICK2;
STICKLINE(CROSS(PSY.PSY,30),0,1,2,0);


WZ1:=MA(CLOSE,5);
WZ2:=MA(CLOSE,10);
WZ3:=MA(CLOSE,20);
WZ5:=MA(CLOSE,60);
JD5:ATAN((WZ1/REF(WZ1,1)-1)*100)*57.3,NODRAW;
JD10:ATAN((WZ2/REF(WZ2,1)-1)*100)*57.3,NODRAW;
JD20:ATAN((WZ3/REF(WZ3,1)-1)*100)*57.3,NODRAW;
JD60:ATAN((WZ5/REF(WZ5,1)-1)*100)*57.3,NODRAW;
CROSS(JD60,10) AND JD10>20,LINETHICK2,COLORWHITE;
白箭头.jpg
来自 天津市

举报

使用道具 扔鸡蛋 回复

1736814
Lv.7

专栏

发表于 2011-10-14 09:47 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表