求助把极品倍量柱附图公式改成选股公式

[通达信] 5817 6
设置
2452683 Lv.2

专栏

发表于 2011-10-15 10:52 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
AA:=VOL>REF(V,1)*1.9;
AA1:=VOL<REF(LLV(VOL,13),1);
AA2:=VOL<REF(LLV(VOL,55),1);
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORBLUE;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
TJ1:=COUNT(V>REF(V,1)*1.9,4)=1;
TJ2:=COUNT(V<REF(V,1) AND L>MIN(L,4) AND L>REF(L,1),3)=3 ;
TJ3:=TJ1 AND TJ2;
STICKLINE(TJ3,0,V,1,0),COLORRED;
MV2:MA(V,2);

MV6:MA(V,6);
MV20:MA(V,20);

附件

选出蓝色和和红色的,小弟第一次发帖,如有不规范请见谅,谢谢给位老师

选出蓝色和和红色的,小弟第一次发帖,如有不规范请见谅,谢谢给位老师
来自 吉林省长春市

举报

使用道具 扔鸡蛋 回复

1753330
Lv.5

专栏

发表于 2014-6-30 10:03 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 上海市

举报

使用道具 支持 扔鸡蛋 回复

2452683
Lv.2

专栏

发表于 2011-10-21 11:02 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2358879
Lv.3

专栏

发表于 2011-10-15 11:49 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省东莞市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2452683
Lv.2

专栏

发表于 2011-10-15 10:59 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 支持 扔鸡蛋 回复

2452683
Lv.2

专栏

发表于 2011-10-15 10:57 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2452683
Lv.2

专栏

发表于 2011-10-15 10:54 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
7楼
6楼
5楼
4楼
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表