步步攀高(副图、源码、操作方式、贴图、无未来)

[大智慧] 12816 4
设置
2115847 Lv.3

专栏

发表于 2011-10-15 11:20 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
步步攀高(副图、源码、操作方式、贴图、无未来)

指标只能作为参考,不要太迷信了,童鞋们可以参考一下,如有用那是我的荣幸!!!
谢谢这么多童鞋的鼓励!今天再发些给童鞋参考!!!
其实真真实实在股市能赚钱的是操作模式和操作理念,童鞋们可以去深深的理解,还有就是对指标悟性,只能到这刹车了!
操作方式;
必须在日线或60分种下使用
上升趋势形成后,后柱超前柱,享受拉升的乐趣!柱变洋红色时坚决离场
下降趋势形成后,后柱底于前柱,观望!柱变黄色时勇敢进场


VQ1:=(C-REF(C, 1))/REF(C, 1)*100;
VQ2:=(C-LLV(L, 18))/(HHV(H, 18)-LLV(L, 18))*100;
VQ3:=SMA(VQ2, 9, 1);
VQ4:=SMA(VQ3, 3, 1);
股价趋势:3*VQ3-2*VQ4,Color0000FF;
VR1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))*100-70;
VR2:=SMA(VR1,9,1)+100;
VR3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
VR4:=SMA(VR3,3,1);
VR5:=SMA(VR4,3,1)+100;
VR6:=VR5-VR2;
短线操盘:IF(VR6>0,VR6-0,0),COLORYELLOW,POINTDOT;
STICKLINE(REF(短线操盘,1)<短线操盘,短线操盘,REF(短线操盘,1),4,1),COLORYELLOW;
STICKLINE(REF(短线操盘,1)>短线操盘,短线操盘,REF(短线操盘,1),4,1),COLORFF00FF;
DRAWTEXTREL(25,400,'必须在日线或60分种下使用!'),ColorFFFF00;
DRAWTEXTREL(25,500,'上升趋势形成后,后柱超前柱,享受拉升的乐趣!柱变洋红色时坚决离场!'),ColorFFFF00;
DRAWTEXTREL(25,600,'下降趋势形成后,后柱底于前柱,观望!柱变黄色时勇敢进场!'),ColorFFFF00;

2011-10-15_090911.jpg
来自 上海市

举报

使用道具 扔鸡蛋 回复

606341
Lv.4

专栏

发表于 2012-5-11 11:11 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 湖南省衡阳市

举报

使用道具 支持 扔鸡蛋 回复

1973522
Lv.2

专栏

发表于 2011-10-16 19:42 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 四川省泸州市

举报

使用道具 支持 扔鸡蛋 回复

1982247
Lv.5

专栏

发表于 2011-10-16 15:12 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市海淀区

举报

使用道具 支持 扔鸡蛋 回复

1651442
Lv.4

专栏

发表于 2011-10-15 12:47 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 黑龙江省大庆市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
4楼
3楼
2楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表