彩条操盘(副图、源码、操作方式、贴图、无未来)

[大智慧] 9714 4
设置
2115847 Lv.3

专栏

发表于 2011-10-15 11:23 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
彩条操盘(副图、源码、操作方式、贴图、无未来)

指标只能作为参考,不要太迷信了,童鞋们可以参考一下,如有用那是我的荣幸!!!
谢谢这么多童鞋的鼓励!今天再发些给童鞋参考!!!
其实真真实实在股市能赚钱的是操作模式和操作理念,童鞋们可以去深深的理解,还有就是对指标悟性,只能到这刹车了!
操作方式;
出现股价准备启动时配合均线买入!

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
下线:18,COLORWHITE,POINTDOT;
上线:85,COLORWHITE,POINTDOT;
STICKLINE(K>D,K,D,1,0),COLORRED;
STICKLINE(K<=D,K,D,1,0),COLORGREEN;
cross(k,d);
cross(d,k);
VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(CROSS(VAR2,VAR1),85,0),ColorFF00FF;

2011-10-15_111354.jpg
来自 上海市

举报

使用道具 扔鸡蛋 回复

1982247
Lv.5

专栏

发表于 2011-10-16 15:14 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市海淀区

举报

使用道具 支持 扔鸡蛋 回复

998171
Lv.3

专栏

发表于 2011-10-15 13:49 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省沈阳市沈北新区

举报

使用道具 支持 扔鸡蛋 回复

998171
Lv.3

专栏

发表于 2011-10-15 13:46 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省沈阳市沈北新区

举报

使用道具 支持 扔鸡蛋 回复

1651442
Lv.4

专栏

发表于 2011-10-15 12:58 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 黑龙江省大庆市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
4楼
3楼
2楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表