请老师帮我把下面的选股公式选出时做个标记!

[通达信] 2510 0
设置
2447496 Lv.2

专栏

发表于 2011-10-15 17:22 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
MA1:=MA(C,5);
MA2:=MA(C,12);
MA3:=MA(C,60);
YCX:=MA1>=REF(MA1,1);
H1:=MAX(MAX(MA1,MA2),MA3);
L1:=MIN(MIN(MA1,MA2),MA3);
一阳穿三线: H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
  满足上面公式时,出现一个大圆圈。。。我在过去历史中选出满足的同样在当天也有一个圆圈标记  谢谢了!
来自 湖南省衡阳市

举报

使用道具 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表