请老师将财源广进公式添加一个红箭头的标志 已解决郑云2009谢谢

[通达信] 3796 1
设置
1615701 Lv.2

专栏

发表于 2011-10-16 10:28 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
红箭头标志的位置:要求财1源1广1进1 四线>数值1,并且是财1>源1>广1>进1

财:=(COST(99)+COST(93)+COST(85))/3;
财1:财/REF(财,2),COLORWHITE,LINETHICK3;
源:=(COST(84)+COST(67)+COST(50))/3;

源1:源/REF(源,2),COLORGREEN,LINETHICK1;
广:=(COST(16)+COST(34)+COST(49))/3;
广1:广/REF(广,2),COLORMAGENTA,LINETHICK1;
进:=(COST(1)+COST(7)+COST(15))/3;
进1:进/REF(进,2),COLORYELLOW,LINETHICK1;
1,COLORRED,LINETHICK2;

[ 本帖最后由 禹霏 于 2011-10-16 11:30 编辑 ]
来自 辽宁省大连市

举报

使用道具 扔鸡蛋 回复

737996
Lv.2

专栏

发表于 2011-10-16 10:56 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 河南省新乡市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表