请老师将下面的附图公式改为DZH的选股公式,谢谢福阿德老师

[大智慧] 2420 0
设置
1947828 Lv.4

专栏

发表于 2011-10-16 17:47 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,10);
STICKLINE(((CROSS(BIAS,乖离)AND 乖离<-3)),60,0,2,0),COLORRED;

[ 本帖最后由 江南9968 于 2011-10-16 18:27 编辑 ]
来自 湖北省襄阳市

举报

使用道具 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表