手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS
乌海西
Lv.2
发表于 2020-2-27 08:29 复制 查看全部楼层
谢谢你提供的指标公式!

举报

扔鸡蛋(0) 回复

林三0405
Lv.1
发表于 2020-2-27 00:19 复制 查看全部楼层
指标公式错误

举报

扔鸡蛋(0) 回复

洗尘毒
Lv.2
发表于 2020-2-26 23:24 复制 查看全部楼层
每天%5是非常不现实的!一个月如果能保证%5就不错了

举报

扔鸡蛋(0) 回复

阿福贝贝
Lv.4
发表于 2020-2-24 12:50 复制 查看全部楼层
谢楼主的分享!!!

举报

扔鸡蛋(0) 回复

干四零三六
Lv.2
发表于 2020-2-24 12:44 复制 查看全部楼层
非常不错,感谢你的分享!

举报

扔鸡蛋(0) 回复

渔樵耕读游
Lv.3
发表于 2020-2-22 20:15 复制 查看全部楼层
谢谢谢谢谢谢谢谢谢谢谢谢

举报

扔鸡蛋(0) 回复

大肚程咬金
Lv.3
发表于 2020-2-22 17:59 复制 查看全部楼层
看贴回贴是礼貌,不回复源码不全!!!,

举报

扔鸡蛋(0) 回复

晓青枣
Lv.2
发表于 2020-2-22 17:11 复制 查看全部楼层
看贴回贴是礼貌,不回复源码不全!!!,

举报

扔鸡蛋(0) 回复

加加林+
Lv.4
发表于 2020-2-22 15:51 复制 查看全部楼层
不管咋样,能把指标发出来让大家分享,就值得顶!!!!

举报

扔鸡蛋(0) 回复

海天8色
Lv.3
发表于 2020-2-22 14:23 复制 查看全部楼层
看贴回贴是礼貌!!!

举报

扔鸡蛋(0) 回复

笑哈笑哈
Lv.3
发表于 2020-2-22 12:57 复制 查看全部楼层
每天赚个5%,有这样的好事?

举报

扔鸡蛋(0) 回复

扬帆3333
Lv.2
发表于 2020-2-21 20:54 复制 查看全部楼层
一月5个点有可能的,哈

举报

扔鸡蛋(0) 回复

瑞士金金金
Lv.2
发表于 2019-10-31 15:12 复制 查看全部楼层
源码不全   还是不能靠指标啊

举报

扔鸡蛋(0) 回复

还不走777
Lv.1
发表于 2019-10-31 00:47 复制 查看全部楼层
不知道怎么样的,下了研究下11

举报

扔鸡蛋(0) 回复

刘诚6
Lv.4
发表于 2019-10-13 18:26 复制 查看全部楼层
用这个公式几乎难以每天赚到5%的!!!

举报

扔鸡蛋(0) 回复

接盘侠中
Lv.4
发表于 2019-10-13 17:49 复制 查看全部楼层
顶  有雷锋精神的的人是值得尊敬的

举报

扔鸡蛋(0) 回复

小秦1977
Lv.2
发表于 2019-10-13 16:07 复制 查看全部楼层
难道我是小学生吗

举报

扔鸡蛋(0) 回复

苗苗老粉丝
Lv.3
发表于 2019-10-13 10:30 复制 查看全部楼层
KDJ参数:         N:     1   100   9 M1: 1   100   3 M2: 1   100   3 RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,M1,1),LINETHICK2,COLORWHITE; D:=SMA(K,M2,1),COLORYELLOW; 量能:=3*K-2*D,LINETHICK2; RSIE:=EMA(量能,3); DIFF : EMA(RSIE,12) - EMA(RSIE,26); BBDIFF:=DIFF-REF(DIFF,1); DEA  : EMA(DIFF,9); DRAWBAND(DIFF,RGB(255,105,180),DEA,RGB(34,139,34)); BBDEA:=DEA-REF(DEA,1); MACD : 2*(DIFF-DEA), COLORSTICK; STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,2,0),COLORFFFF00; STICKLINE(MACD<REF(MACD,1)AND MACD<0,0,MACD,2,0),COLOR00FF00; STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2,0),COLOR0099FF; STICKLINE(MACD>REF(MACD,1)AND MACD>0,0,MACD,2,0),COLORRED; 0,COLORFF8855,LINETHICK2; IF(DIFF>DEA,DIFF,DRAWNULL),COLORRED,LINETHICK2; IF(DEA>REF(DEA,1),DEA,DRAWNULL),COLORMAGENTA; DRAWICON(CROSS(DIFF,DEA),DEA,1); DRAWICON(CROSS(DEA,DIFF),DEA,2); 低位金叉:=CROSS(DIFF,DEA) AND DIFF<-0.1; STICKLINE(低位金叉,0,-1.5,2,0),COLORFFFF00; DRAWTEXT(低位金叉,-1.5,' 低位金叉'),COLORFFFF00; JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0)); 二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1; STICKLINE(二次金叉,0,-1,5,0),COLORFF00FF; DRAWICON(二次金叉,DEA*1.2,11) ; DRAWTEXT(二次金叉,-1,' 二次金叉'),COLORFF00FF; A1:=BARSLAST(REF(CROSS(DIFF,DEA),1)); 底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA); STICKLINE(底背离,0,1.5,3,0),COLOR00FF00; DRAWLINE(A1=0,DEA,底背离,DEA,0),COLORRED,LINETHICK2; DRAWTEXT(底背离,2,' 底背离'),COLOR00FF00; A2:=BARSLAST(REF(CROSS(DEA,DIFF),1)); 顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(DIFF,A2+1)>DIFF AND CROSS(DEA,DIFF); STICKLINE(顶背离,0,2,3,0),COLORFF8855; DRAWLINE(A2=0,DEA,顶背离,DEA,0),COLORFF8855,LINETHICK2; DRAWTEXT(顶背离,2,' 顶背离'),COLORFF8855;

举报

扔鸡蛋(0) 回复

云天爱问
Lv.2
发表于 2019-10-2 20:07 复制 查看全部楼层
谢谢LZ分享!学习一下!

举报

扔鸡蛋(0) 回复

集体力量
Lv.3
发表于 2019-9-23 09:13 复制 查看全部楼层
这样的指标还不如直接看MACD

举报

扔鸡蛋(0) 回复

选择最重要
Lv.3
发表于 2019-9-21 21:09 复制 查看全部楼层
这牛吹的真大,1个月5%,就可以成世界首富,1年就是60%,你自己算着数钱

举报

点亮(0) 扔鸡蛋(0) 回复

日莲圣人
Lv.2
发表于 2019-9-21 18:11 复制 查看全部楼层
每天5%是啥概念啊,要不要这么牛啊,我模似下试试

举报

点亮(0) 扔鸡蛋(0) 回复

悠悠网事2009
Lv.4
发表于 2019-9-21 17:16 复制 查看全部楼层
是通达信是吗?

举报

扔鸡蛋(0) 回复

独孤风168
Lv.4
发表于 2019-9-13 11:01 复制 查看全部楼层
非常不错,感谢你...........................

举报

扔鸡蛋(0) 回复

荒原777
Lv.2
发表于 2019-9-13 06:20 复制 查看全部楼层
非常不错,感谢你的分享!

举报

扔鸡蛋(0) 回复

霏博
Lv.1
发表于 2019-9-12 23:15 复制 查看全部楼层

举报

扔鸡蛋(0) 回复

理想84c168
Lv.2
发表于 2019-9-12 22:43 复制 查看全部楼层
能不能弄个条件选股公式出来

举报

扔鸡蛋(0) 回复

跳跳龙rio
Lv.2
发表于 2019-9-9 18:52 复制 查看全部楼层
我也来看看

举报

扔鸡蛋(0) 回复

六六特大顺
Lv.4
发表于 2019-9-9 18:49 复制 查看全部楼层
天天赚个5%哈哈

举报

扔鸡蛋(0) 回复

孙行者2019
Lv.1
发表于 2019-9-9 18:17 复制 查看全部楼层
非常不错的思路

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表