请老师把当天出现 红箭头的提示,做出预警公式(已解决:郑云2009老师)

[通达信] 3200 2
设置
2385317 Lv.2

专栏

发表于 2012-5-24 17:37 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
§83§ 请老师把当天出现 红箭头的提示,做出预警公式§83§
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV30:MA(OBV,30);
OBV2:=OBV-OBV30;
{STICKLINE(OBV>MOBV,OBV,MOBV,1,0),COLORRED;
STICKLINE(OBV<MOBV,OBV,MOBV,1,0),COLOR00FF00;}
STICKLINE(OBV2>0,OBV,OBV30,1,0),COLORRED;
STICKLINE(OBV2<0,OBV,OBV30,1,0),COLOR00FF00;
DRAWICON(CROSS(OBV,OBV30),OBV30,1);
DRAWICON(CROSS(OBV30,OBV),OBV30,2);
T线:HHV(OBV,0),COLORGREEN;()

[ 本帖最后由 唐唐920 于 2012-5-25 10:57 编辑 ]
来自 四川省绵阳市

举报

使用道具 扔鸡蛋 回复

2491664
Lv.3

专栏

发表于 2012-5-24 20:13 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省深圳市

举报

使用道具 支持 扔鸡蛋 回复

1736814
Lv.7

专栏

发表于 2012-5-24 18:30 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表