求助:请老师把下面公式出现“备钱”与“短买”字样,分别改成2个选股公式。。

[通达信] 4002 4
设置
384617 Lv.4

专栏

发表于 2012-5-25 15:52 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK: EMA(VAR1,13)-EMA(VAR1,21);
SD: EMA(SK,2);
多方能量: 2*(SK-SD)*3.8, LINESTICK;
空方能量:= (-2)*(SK-SD)*3.8, LINESTICK;
强弱分界:= 0, CIRCLEDOT;



STICKLINE(CROSS(SK,SD),SK,0,1,0),LINETHICK2,COLORRED;

DRAWTEXT((CROSS(SK,SD)),SK,'←短买'),LINETHICK2,COLORRED;

STICKLINE((CROSS(ZIG(3,8),REF(ZIG(3,8),1))),SK,0,1,0),LINETHICK2,COLORYELLOW;

DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),SK,'←备钱'),LINETHICK2,COLORYELLOW;

DRAWICON(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),SK,9);

DRAWICON((CROSS(SK,SD)),SK,1);
来自 吉林省四平市

举报

使用道具 扔鸡蛋 回复

384617
Lv.4

专栏

发表于 2012-5-25 16:11 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省四平市

举报

使用道具 支持 扔鸡蛋 回复

7853
Lv.3

专栏

发表于 2012-5-25 16:09 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

附件

TEST.txt [预览]

201 Bytes, 下载次数: 3, 下载积分: 共享币 -10 个

来自 黑龙江省绥化市

举报

使用道具 支持 扔鸡蛋 回复

384617
Lv.4

专栏

发表于 2012-5-25 16:01 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省四平市

举报

使用道具 点亮 支持 扔鸡蛋 回复

7853
Lv.3

专栏

发表于 2012-5-25 15:58 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

附件

TEST.txt [预览]

200 Bytes, 下载次数: 2, 下载积分: 共享币 -10 个

来自 黑龙江省绥化市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
5楼
4楼
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表