请老师 将市场心理和物极必反两个副图中出现的红色区域分别做个选股,谢谢

[通达信] 4113 4
设置
2388398 Lv.2

专栏

发表于 2012-5-27 18:28 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
请老师 将市场心理和物极必反两个副图中出现的红色区域分别做个选股,万分感谢

市场心理:COUNT(CLOSE>REF(CLOSE,1),13)/13*100,COLORMAGENTA,POINTDOT,LINETHICK4;
风险:=IF(市场心理>75,市场心理+5,120);
DRAWBAND(120,RGB(0,180,180),风险,RGB(0,180,180));
底部:=IF(市场心理<25,市场心理-5,0);
DRAWBAND(底部,RGB(250,0,00),0,RGB(250,0,00));


物极必反:(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100,COLORMAGENTA,POINTDOT,LINETHICK4;
风险:=IF(物极必反<5,物极必反+90,120);
DRAWBAND(120,RGB(0,180,180),风险,RGB(0,180,180));
底部:=IF(物极必反>95,物极必反-10,0);
DRAWBAND(底部,RGB(250,0,00),0,RGB(250,0,00));

附件

888888888.jpg
来自 广东省湛江市

举报

使用道具 扔鸡蛋 回复

1753330
Lv.5

专栏

发表于 2014-4-9 14:36 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 上海市

举报

使用道具 支持 扔鸡蛋 回复

2388398
Lv.2

专栏

发表于 2012-6-3 18:20 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省湛江市

举报

使用道具 点亮 支持 扔鸡蛋 回复

1593942
Lv.4

专栏

发表于 2012-5-28 07:52 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

附件

{市场心理}.txt [预览]

208 Bytes, 下载次数: 2, 下载积分: 共享币 -10 个

来自 四川省广安市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2388398
Lv.2

专栏

发表于 2012-5-27 23:49 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省湛江市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
5楼
4楼
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表