通达信提示交易系统版本低

3350 1
设置
2089556 Lv.4

专栏

发表于 2012-5-28 15:31 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
最近在使用通达信自带的交易按钮时,老是提醒我使用的版式本太低了,如图所示,C:\Documents and Settings\Administrator\桌面\11.JPG我按照要求重新安装中信证券的交易软件后,并在“工具-系统设置-外挂”设置了这个独立的理财程序,但还是提醒版本太低,请知道的老师给予解答,谢谢!
来自 浙江省杭州市

举报

使用道具 扔鸡蛋 回复

2027994
Lv.3

专栏

发表于 2012-5-28 19:46 复制 查看全部楼层
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表