请老师帮忙编写《重心扭转》选股公式(谢谢德啊福老师,以解决)

[通达信] 4182 2
设置
2336847 Lv.3

专栏

发表于 2012-5-28 23:53 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
股票重心源码:
TOWERC:=FORCAST(EMA((3*CLOSE+2*OPEN+HIGH+LOW)/7,3),6);
DIRECTIONMAX:=MAX(REF(TOWERC,1),REF(TOWERC,1));
DIRECTIONMIN:=MIN(REF(TOWERC,1),REF(TOWERC,1));
STICKLINE(TOWERC>=REF(TOWERC,1),TOWERC,DIRECTIONMAX,3,0),COLOR0000FF;
STICKLINE(TOWERC<REF(TOWERC,1),TOWERC,DIRECTIONMIN,3,0),COLOR00FF00;

请老师写出:收盘价,包没绿色柱体的公式
如图!

[ 本帖最后由 守望者333 于 2012-5-29 10:52 编辑 ]

附件

未命名.jpg
来自 广东省广州市

举报

使用道具 扔鸡蛋 回复

1753330
Lv.5

专栏

发表于 2014-4-9 16:58 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 上海市

举报

使用道具 支持 扔鸡蛋 回复

1684875
Lv.7

专栏

发表于 2012-5-29 00:09 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
2楼
楼主
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表