请老师把出刀见血改成大智慧板新一代选股公式

[大智慧] 5130 2
设置
1575385 Lv.2

专栏

发表于 2012-5-31 17:38 复制 显示全部楼层 倒序浏览 |
跳转到指定楼层
选出最近3天出现出刀就要见血字样的股票
战神系列指标:0,colorred;
Var92:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var93:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var94:=SMA(Var93,13,8);
出刀见血:if(SMA(Var94,13,8)<=5.00,50.00,0),colore66878,stick,linethick3;
DRAWTEXT(出刀见血,60,'∝╬══→'),ALIGN1,VALIGN2,colorred;
DRAWTEXT(出刀见血,28,'出刀就要见血'),ALIGN1,VALIGN2,coloryellow;
80;
来自 重庆市

举报

使用道具 扔鸡蛋 回复

2203427
Lv.2

专栏

发表于 2012-5-31 17:48 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 辽宁省沈阳市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2095557
Lv.7

专栏

发表于 2012-5-31 18:58 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
3楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表