手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS
老顽童LWT
Lv.2
发表于 2020-7-29 08:35 复制 查看全部楼层
介主力指标不错

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.2
发表于 2020-7-29 08:12 复制 查看全部楼层
没有图不知道效果如何,浏览一下。

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.2
发表于 2020-7-29 08:10 复制 查看全部楼层
没有图不知道怎么样,先看看再说。

举报

扔鸡蛋(0) 回复

北极萨摩
Lv.2
发表于 2020-7-29 03:13 复制 查看全部楼层
         哈哈 楼主厉害  八卦都用上了

举报

扔鸡蛋(0) 回复

跌底
Lv.2
发表于 2020-7-29 00:31 复制 查看全部楼层
楼主厉害  八卦都用上了

举报

扔鸡蛋(0) 回复

等希
Lv.2
发表于 2020-7-28 20:09 复制 查看全部楼层
哈哈 楼主厉害  八卦都用上了

举报

扔鸡蛋(0) 回复

堵吐
Lv.3
发表于 2020-7-28 19:33 复制 查看全部楼层
神奇,看看

举报

扔鸡蛋(0) 回复

苗苗[email protected]
Lv.3
发表于 2020-7-28 18:54 复制 查看全部楼层
谢谢分享!

举报

扔鸡蛋(0) 回复

曲江西影
Lv.4
发表于 2020-7-28 08:57 复制 查看全部楼层
感谢分享。

举报

扔鸡蛋(0) 回复

不懂鱼
Lv.2
发表于 2020-7-28 07:21 复制 查看全部楼层
#在这里快速回复#回帖方得

举报

扔鸡蛋(0) 回复

猎豹688
Lv.1
发表于 2020-7-28 06:56 复制 查看全部楼层
很好,谢谢分享

举报

扔鸡蛋(0) 回复

德全开心
Lv.2
发表于 2020-7-28 01:02 复制 查看全部楼层
这个指标挺有意思,收藏了,感谢老师分享!

举报

扔鸡蛋(0) 回复

乡下股民
Lv.6
发表于 2020-7-28 00:16 复制 查看全部楼层
{千金八卦} 突破:REF(EMA(C,10),1)COLORMAGENTA,LINETHICK1; A1X:=(EMA(C,10)-突破)/突破*100,NODRAW; 出击:IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORRED,LINETHICK1; 休假:IF(A1X<0,REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORGREEN,LINETHICK1; STICKLINE(A1X>=0,出击,突破,0,-1)COLORRED; STICKLINE(A1X<0,休假,突破,0,-1),COLORGREEN; STICKLINE(CROSS(A1X,0),C,O,3,0)COLORYELLOW; STICKLINE(CROSS(0,A1X),C,O,3,0)COLORBLUE; ※:IF(A1X<0,突破,DRAWNULL)COLORGREEN,LINETHICK1; DP:=REF(EMA(INDEXC,14),1); DPX:=(EMA(INDEXC,14)-DP)/DP*100; Z:=ISLASTBAR; DRAWTEXT_FIX(REF(C,2)>REF(O,2)&&REF(C,1)>REF(O,1)&&C>O&&Z,0.98,0.2,1,'筑顶阶段. 阳阳阳①乾/天:阳极,防变'),COLORFF00FF; DRAWTEXT_FIX(REF(C,2)>REF(O,2)&&REF(C,1)>REF(O,1)&&C<=O&&Z,0.98,0.2,1,'破位下跌. 阳阳阴②兑/泽:阳减,调整'),COLORFFFF00; DRAWTEXT_FIX(REF(C,2)>REF(O,2)&&REF(C,1)<=REF(O,1)&&C>O&&Z,0.98,0.2,1,'上升启动. 阳阴阳③离/火:阳光,关注'),COLOR00FFFF; DRAWTEXT_FIX(REF(C,2)>REF(O,2)&&REF(C,1)<=REF(O,1)&&C<=O&&Z,0.98,0.2,1,'主升段. 阳阴阴④震/雷:继阴,空仓'),COLORFF0000; DRAWTEXT_FIX(REF(C,2)<=REF(O,2)&&REF(C,1)>REF(O,1)&&C>O&&Z,0.98,0.2,1,'快速波动. 阴阳阳⑤巽/风:继阳,持股'),COLORFF00FF; DRAWTEXT_FIX(REF(C,2)<=REF(O,2)&&REF(C,1)>REF(O,1)&&C<=O&&Z,0.98,0.2,1,'主跌段. 阴阳阴⑥坎/水:阴风,看跌'),COLORFF0000; DRAWTEXT_FIX(REF(C,2)<=REF(O,2)&&REF(C,1)<=REF(O,1)&&C>O&&Z,0.98,0.2,1,'中途整理. 阴阴阳⑦艮/山:阴减,反弹'),COLOR00FFFF;

举报

扔鸡蛋(0) 回复

期待的涨
Lv.2
发表于 2020-7-27 22:12 复制 查看全部楼层
回帖方得,看看是f什么好指fi标。

举报

扔鸡蛋(0) 回复

飞得十年
Lv.2
发表于 2020-7-27 20:27 复制 查看全部楼层
谢谢分享,不知道隐藏了什么

举报

扔鸡蛋(0) 回复

金钰人
Lv.5
发表于 2020-7-27 20:15 复制 查看全部楼层
感谢老师分享。

举报

扔鸡蛋(0) 回复

猫功夫
Lv.2
发表于 2020-7-26 13:37 复制 查看全部楼层
回帖方得,不知道隐藏了什么。

举报

扔鸡蛋(0) 回复

孙长波
Lv.2
发表于 2020-7-26 12:55 复制 查看全部楼层
回帖方得,不知道隐藏了什么。

举报

扔鸡蛋(0) 回复

叶飞花
Lv.2
发表于 2020-7-26 12:36 复制 查看全部楼层
謝謝分享!

举报

扔鸡蛋(0) 回复

达人886
Lv.2
发表于 2020-7-26 12:10 复制 查看全部楼层
谢谢分享,学习下

举报

扔鸡蛋(0) 回复

权市新贵
Lv.2
发表于 2020-7-26 10:29 复制 查看全部楼层
那么厉害,千金难买的,我喜欢

举报

扔鸡蛋(0) 回复

长安之水
Lv.2
发表于 2020-7-26 07:35 复制 查看全部楼层
谢谢分享.千金难得.有缘自得.

举报

扔鸡蛋(0) 回复

黑马王111
Lv.3
发表于 2020-7-26 07:03 复制 查看全部楼层
楼主厉害  八卦都用上了,谢谢分享

举报

扔鸡蛋(0) 回复

老鼠KK
Lv.3
发表于 2020-7-26 04:10 复制 查看全部楼层
谢谢楼主分享

举报

扔鸡蛋(0) 回复

刘帅克
Lv.2
发表于 2020-7-26 02:37 复制 查看全部楼层
千金难买牛回头,震荡不改上升趋势

举报

扔鸡蛋(0) 回复

玲珑星云
Lv.3
发表于 2020-7-25 23:33 复制 查看全部楼层
回帖可得11111111111111111111

举报

扔鸡蛋(0) 回复

羽股同行
Lv.1
发表于 2020-7-25 23:22 复制 查看全部楼层
         謝謝分享!

举报

扔鸡蛋(0) 回复

要慢牛
Lv.1
发表于 2020-7-25 17:30 复制 查看全部楼层
回帖放得,回帖看看

举报

扔鸡蛋(0) 回复

未来的天上
Lv.3
发表于 2020-7-25 14:12 复制 查看全部楼层
謝謝分享!

举报

扔鸡蛋(0) 回复

海心之翔
Lv.2
发表于 2020-7-25 13:30 复制 查看全部楼层
这是什么,没看到图

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表