手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请编写(主力做多资金线上穿主力做空资金线)的选股公式[以解决]

[通达信]
设置
6039 6 王大地 Lv.4 发表于 · 2013-5-18 11:07 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请编写(主力做多资金线上穿主力做空资金线)的选股公式 :
VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
主力做空资金: SMA(VAR1,3,1),LINETHICK2,COLORFFFF00;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
主力做多资金: SMA(VAR2,5,1)-8,LINETHICK2,COLORFFFFFF;
80,POINTDOT;
50,POINTDOT;
20,POINTDOT;

[ 本帖最后由 王大地 于 2013-5-19 10:51 编辑 ]
沉默cge
Lv.6
发表于 2013-10-21 14:52 复制 查看全部楼层
谢谢。。。。。。。。。。。。。。
王大地
Lv.4
发表于 2013-5-19 10:49 复制 查看全部楼层
原帖由 南山翁2007 于 2013-5-18 11:48 发表
王大地 你要的选股指标:
VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
主力做空资金:= SMA(VAR1,3,1),LINETHICK2,COLORFFFF00;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
主力 ...

谢谢,,,,,,,,,,,,,,
沉默cge
Lv.6
发表于 2013-5-19 03:57 复制 查看全部楼层
谢谢!..................
实战121
Lv.4
发表于 2013-5-18 14:38 复制 查看全部楼层
学习一下,谢谢!!
实战121
Lv.4
发表于 2013-5-18 14:35 复制 查看全部楼层
学 会有收获的,谢谢!
南山翁2007
Lv.4
发表于 2013-5-18 11:48 复制 查看全部楼层
@王大地 你要的选股指标:
VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
主力做空资金:= SMA(VAR1,3,1),LINETHICK2,COLORFFFF00;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
主力做多资金:= SMA(VAR2,5,1)-8,LINETHICK2,COLORFFFFFF;
CROSS(主力做多资金,主力做空资金);
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表