本区发贴规则及管理规则

[其 他]
设置
2065322 85 理想金钻 Lv.8 发表于 · 2013-8-7 21:13 显示全部楼层 正序浏览 |
跳转到指定楼层
本区为差异化交流平台指标公式分享交流区,是金钻权限组成员与指标公式爱好者分享交流指标公式及分享心得经验的平台!
本区发贴规则及管理规则:
1、本区仅允许金钻权限组成员发表新主题,非金钻权限组成员只能回复。
2、在本区发表主题可以选择采用公开源代码的方式来发贴,但禁止公开别人以附件形式上传的公式源码,发表公式必须给公式配图。
3、禁止在本区或其它区以任何形式公开或传播差异化交流平台只有使用金钻订阅后才能浏览或下载的内容与资源。
4、禁止将本区内所产生的矛盾或纠纷带往其它区,同时禁止将其它区所产生的矛盾或纠纷带进本区。
5、禁止使用论坛功能发送或公开联系方式。

以上规则暂行,本区规则仍在修订中。

相关帖子

举报

使用道具 扔鸡蛋(0) 回复

李晓音
Lv.1
发表于 2021-1-31 04:37 复制 查看全部楼层
了解,可以点赞吗

举报

使用道具 扔鸡蛋(0) 回复

塞外大山
Lv.0
发表于 2021-1-15 15:47 复制 查看全部楼层
太好了真的!

举报

使用道具 扔鸡蛋(0) 回复

阿斯顿gu
Lv.0
发表于 2020-8-1 11:53 复制 查看全部楼层
555555555555

举报

使用道具 扔鸡蛋(0) 回复

理想lxyh
Lv.1
发表于 2020-7-5 15:49 复制 查看全部楼层
一定遵守各种版规!!

举报

使用道具 扔鸡蛋(0) 回复

雁单飞
Lv.3
发表于 2020-6-13 04:33 复制 查看全部楼层
看看我能回复吗

举报

使用道具 扔鸡蛋(0) 回复

凯撒妖
Lv.2
发表于 2020-5-8 09:02 复制 查看全部楼层
能否增加一条,测评必须展示最低价平仓的胜率。也就是在最极端情况下,你的胜率是多少。这样,大家花了钱,心里面也有个底。

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

丁丁不流浪
Lv.2
发表于 2020-2-17 21:42 复制 查看全部楼层
看看我能回复吗

举报

使用道具 扔鸡蛋(0) 回复

岑石
Lv.4
发表于 2020-1-27 15:37 复制 查看全部楼层
#在这里快速回复#新年快乐,谢谢分享!

举报

使用道具 扔鸡蛋(0) 回复

理想b9bb30
Lv.2
发表于 2019-4-28 22:28 复制 查看全部楼层

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

繁星投资
Lv.2
发表于 2019-4-26 17:41 复制 查看全部楼层
新手学习中,希望自己不犯错误!

举报

使用道具 扔鸡蛋(0) 回复

张晋余
Lv.1
发表于 2019-4-14 17:51 复制 查看全部楼层
新人加入,努力学习

举报

使用道具 扔鸡蛋(0) 回复

天下无雨95
Lv.2
发表于 2019-4-10 21:27 复制 查看全部楼层
认真学习,天天向上

举报

使用道具 扔鸡蛋(0) 回复

霸气的佩佩
Lv.2
发表于 2019-3-9 14:44 复制 查看全部楼层
怎么上传图片,老是说超过大小,1kb也太小了吧

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

理想e6c1b1
Lv.1
发表于 2018-10-7 17:59 复制 查看全部楼层
@理想金钻 多谢分享,学习一下。

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

中国种马
Lv.2
发表于 2018-7-3 00:56 复制 查看全部楼层
@理想金钻 ,如何成为金钻权限组成员?

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

八骏股票池
Lv.3
发表于 2018-6-15 21:56 复制 查看全部楼层
我有指标3天止盈胜率88%

举报

使用道具 扔鸡蛋(0) 回复

溯源sy
Lv.3
发表于 2017-9-19 14:00 复制 查看全部楼层
多谢分享,学习一下。

举报

使用道具 扔鸡蛋(0) 回复

付默
Lv.3
发表于 2017-8-18 14:41 复制 查看全部楼层
选了个好股票,还的拿的住才是重要的

举报

使用道具 扔鸡蛋(0) 回复

叶梵宸
Lv.5
发表于 2017-6-5 01:22 复制 查看全部楼层
分享一个好的指标给大家,不含未来数据,放心使用  只能适合用于通达信



MA5:MA(C,N),COLORWHITE;
MA18:=MA(CLOSE,18);
MA13:MA(C,M),COLORGREEN,LINETHICK2;
VAR1:=C=HHV(C,4) AND REF(C,1)=LLV(C,4);
VAR2:=C=LLV(C,4) AND (REF(C,1)<REF(C,2) OR REF(C,1)<REF(C,3)) OR REF(C,1)=LLV(C,4) AND C<REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)=HHV(C,4) AND C<REF(C,1) OR REF(C,3)=LLV(C,4) AND C<REF(C,1) AND C<REF(C,2);
VAR3:=REF(C,1)=LLV(C,4) AND C>=REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)<=REF(C,3) AND REF(C,2)<REF(C,4) AND C>=REF(C,1);
A:=(3*C+L+O+H)/6;
VAR4:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/210;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
CB:=EMA(VAR4,13);
{红}
STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,3,0),COLOR0000FF;
STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,0.5,0),COLORCC66FF;
{蓝}
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,3,0),COLORFF9900;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,0.5,0),COLORFFCC00;
{粉}
STICKLINE(VAR1,C,(O+C)/2,3,0),COLORFF11FF;  
STICKLINE(VAR1,C,(O+C)/2,0.5,0),COLORFFDDFF;
{灰}  
STICKLINE(VAR2,C,(O+C)/2,3,0),COLOR999999;   
STICKLINE(VAR2,C,(O+C)/2,0.5,0),COLORFFBBFF;
{绿}  
STICKLINE(VAR3,O,(O+C)/2,3,0),COLOR00BB00;
STICKLINE(VAR3,O,(O+C)/2,0.5,0),COLOR00FF00;
卖:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
DRAWTEXT(FILTER(卖=1,1),HIGH*1.02,'冲高卖'),COLORGREEN;
买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.03,'买'),COLORRED;
加仓:=SMA(EMA((C-REF(C,1))/REF(C,1),5)*100,3,1)*10;
DRAWTEXT(FILTER((CROSS(加仓,0) OR CROSS(CLOSE,CB)) AND 买=1,3),LOW-0.03,''),COLORWHITE;
跟:=MA18>=REF(MA18,3) AND CROSS(CLOSE,MA18);
DRAWTEXT(跟,LOW*0.96,'跟'),COLORCC66FF;

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

叶梵宸
Lv.5
发表于 2017-6-5 00:18 复制 查看全部楼层
@理想金钻 多谢 分享

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

万昌鹰
Lv.4
发表于 2017-4-4 16:51 复制 查看全部楼层
了解发贴规则及管理规则:

举报

使用道具 扔鸡蛋(0) 回复

小哥葛
Lv.2
发表于 2017-3-10 11:18 复制 查看全部楼层
学习一下

举报

使用道具 扔鸡蛋(0) 回复

中国600
Lv.2
发表于 2017-2-1 17:01 复制 查看全部楼层
知道了 谢谢

举报

使用道具 扔鸡蛋(0) 回复

行者汪
Lv.2
发表于 2017-1-31 15:24 复制 查看全部楼层
遵守规定

举报

使用道具 扔鸡蛋(0) 回复

驼铃之声
Lv.3
发表于 2017-1-15 16:21 复制 查看全部楼层

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

小毛小子
Lv.1
发表于 2016-12-18 16:51 复制 查看全部楼层
说得有道理

举报

使用道具 扔鸡蛋(0) 回复

东北那里的
Lv.2
发表于 2016-11-4 11:52 复制 查看全部楼层
学习一下!谢谢

举报

使用道具 扔鸡蛋(0) 回复

阿兰朵
Lv.2
发表于 2016-10-3 14:47 复制 查看全部楼层
没有规矩不成方圆

举报

使用道具 扔鸡蛋(0) 回复

木雪衣
Lv.8
发表于 2016-9-11 17:24 复制 查看全部楼层
支持新规

举报

使用道具 扔鸡蛋(0) 回复

木雪衣
Lv.8
发表于 2016-9-11 17:23 复制 查看全部楼层
学习一下

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /6 下一条
回顶部 到页底
快速回复 返回顶部 返回列表