晟徽
Lv.1
发表于 2020-10-16 02:37 复制 查看全部楼层
感谢楼主分享,做到精准才是精髓

举报

扔鸡蛋(0) 回复

罗6338
Lv.2
发表于 2020-10-15 21:39 复制 查看全部楼层
不回帖者,可能出现公式内容不全。

举报

扔鸡蛋(0) 回复

横竖钩
Lv.3
发表于 2020-10-15 20:35 复制 查看全部楼层
真正的极品,信号是如此的少,又是如此的准确。

举报

扔鸡蛋(0) 回复

光临惠顾
Lv.3
发表于 2020-10-15 14:47 复制 查看全部楼层
VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78); VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74); VAR3G:=(HIGH > (LOW * 1.051)); VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1)); AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0); BB:=C/REF(C,25)<=1.1; CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15; V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; 操盘线:=SMA(V3,2,1); V5:=SMA(操盘线,2,1); 抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);

举报

扔鸡蛋(0) 回复

光临惠顾
Lv.3
发表于 2020-10-15 14:45 复制 查看全部楼层
真正的极品,信号是如此的少,又是如此的准确。

举报

扔鸡蛋(0) 回复

光临惠顾
Lv.3
发表于 2020-10-15 14:44 复制 查看全部楼层
有大度的心胸,也会带来大大的财富,祝楼主大发。

举报

扔鸡蛋(0) 回复

老刘悟了
Lv.2
发表于 2020-10-15 10:37 复制 查看全部楼层
有那么厉害,试试再说

举报

扔鸡蛋(0) 回复

玉华生
Lv.3
发表于 2020-10-15 09:14 复制 查看全部楼层
谢谢!下载研究

举报

扔鸡蛋(0) 回复

零度低调
Lv.2
发表于 2020-10-14 23:07 复制 查看全部楼层
不回帖者,可能出现公式内容不全。哈哈哈。

举报

扔鸡蛋(0) 回复

严晓毅
Lv.2
发表于 2020-10-13 22:16 复制 查看全部楼层
先回复再来下载

举报

扔鸡蛋(0) 回复

老凌vip
Lv.2
发表于 2020-10-13 16:16 复制 查看全部楼层
学习一下。赞!

举报

扔鸡蛋(0) 回复

低手密码
Lv.4
发表于 2020-10-13 14:31 复制 查看全部楼层
VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
BB:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);

举报

扔鸡蛋(0) 回复

俯卧撑2
Lv.2
发表于 2020-10-13 13:50 复制 查看全部楼层
我估计又是个骗人的

举报

扔鸡蛋(0) 回复

留痕82475
Lv.1
发表于 2020-10-12 13:25 复制 查看全部楼层
上小二班,可以回复了

举报

扔鸡蛋(0) 回复

麒麟水果
Lv.2
发表于 2020-10-11 21:08 复制 查看全部楼层
来看看,是否真的管用

举报

扔鸡蛋(0) 回复

火无锋
Lv.4
发表于 2020-10-8 23:12 复制 查看全部楼层
常足 发表于 2014-8-15 17:33
我从不乱发贴,此贴也仅此一处。
网上的所有超级指标、追涨指标,除高手人为判断之外,均不能保证成功率! ...

谢谢分享!

举报

扔鸡蛋(0) 回复

冰淇淋22
Lv.2
发表于 2020-10-8 21:42 复制 查看全部楼层
下载看看,先研究一下

举报

扔鸡蛋(0) 回复

毛阿多
Lv.2
发表于 2020-10-8 11:41 复制 查看全部楼层
ok      aaasssss

举报

扔鸡蛋(0) 回复

人生K线图
Lv.2
发表于 2020-10-8 09:58 复制 查看全部楼层
看看好用吗!

举报

扔鸡蛋(0) 回复

学到老12
Lv.2
发表于 2020-10-6 19:11 复制 查看全部楼层
我回复了吗

举报

扔鸡蛋(0) 回复

学到老12
Lv.2
发表于 2020-10-6 19:10 复制 查看全部楼层
回复在下载,是真的吗

举报

扔鸡蛋(0) 回复

雪狼2870
Lv.2
发表于 2020-10-6 18:09 复制 查看全部楼层
楼主必发大财

举报

扔鸡蛋(0) 回复

帅哥一族2008
Lv.3
发表于 2020-10-6 16:03 复制 查看全部楼层
非常好,我先看看再说!!没有未来吧?

举报

扔鸡蛋(0) 回复

杨成杨成
Lv.2
发表于 2020-10-5 16:22 复制 查看全部楼层
不回帖者,可能出现公式内容不全

举报

扔鸡蛋(0) 回复

罗6338
Lv.2
发表于 2020-10-2 20:36 复制 查看全部楼层
不回帖者,可能出现公式内容不全。哈哈哈。

举报

扔鸡蛋(0) 回复

生12345
Lv.2
发表于 2020-9-30 09:10 复制 查看全部楼层
最好详细介绍一下用法,更完美。

举报

扔鸡蛋(0) 回复

寅虎
Lv.2
发表于 2020-9-30 08:41 复制 查看全部楼层
谢谢!研究一下

举报

扔鸡蛋(0) 回复

少赔多赚吧
Lv.2
发表于 2020-9-29 21:39 复制 查看全部楼层
给力知识的价值在于分享,谢谢

举报

扔鸡蛋(0) 回复

展辉
Lv.3
发表于 2020-9-29 20:55 复制 查看全部楼层

选不出股改一改能选出
VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
BB:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);
买就赢利: CC AND  抄底;
{删去CC能选更多}

举报

点亮(0) 扔鸡蛋(0) 回复

王艺洁
Lv.3
发表于 2020-9-29 19:35 复制 查看全部楼层
大神呀,你是被雪藏了呀!

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

回顶部 到页底
快速回复 返回顶部 返回列表