博尔多空概率+博尔主导动能【指标 主图+副图 通达信 贴图】

[通达信] 精华 1 167个推荐167
设置
44848 20 飘红1957 Lv.5 发表于 · 2015-11-19 12:54 显示全部楼层 正序浏览 |
跳转到指定楼层
朋友在网上拿到的的给了我,感觉不错发上来与坛友分享,主图没有什么亮点,倒是副图挺好的,红色柱表示做多动能、黄色表示获利回吐、蓝色表示筹码回补、绿色表示做空动能,大概意思是这样的,自己慢慢的体会吧。【你的回复就是我的动力】
博尔多空概率.tne (7.99 KB, 下载次数: 2)
查看全部打赏

举报

使用道具 扔鸡蛋(0) 回复

常常笑
Lv.2
发表于 2021-4-8 20:27 复制 查看全部楼层
这个前段时间应该有人发过了吧
我就是在这里下载的

举报

使用道具 扔鸡蛋(0) 回复

常常笑
Lv.2
发表于 2021-4-8 19:53 复制 查看全部楼层
谢谢,辛苦了

举报

使用道具 扔鸡蛋(0) 回复

常常笑
Lv.2
发表于 2021-4-8 19:50 复制 查看全部楼层
/:M/:M

举报

使用道具 扔鸡蛋(0) 回复

蒋四海
Lv.3
发表于 2018-2-25 14:18 复制 查看全部楼层
DRAWGBK(C>0, RGB(60,70,80),RGB(88,0,0),0,'11',0);
DRAWNUMBER(ISLASTBAR,C,C),COLORMAGENTA;
DRAWKLINE(HIGH, OPEN,LOW, CLOSE);
空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),COLORFFCC00;
空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),COLORRED;
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),COLORLIGRAY,DOTLINE;
多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),COLORGREEN;
多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),COLORFAABEC;
F:=100*(C-REF(C,1))/REF(C,1),COLORFFCC00,NODRAW;
今小昨:=IF(C<0,1,0);
P1:=今小昨;
今小前:=IF(C<0,1,0);
P2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,3.5,0),COLORMAGENTA;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORGREEN;
现价:MA(CLOSE,1),COLORFFCC66;
获利:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),COLOR0000FF,NODRAW;
昨收盘价:=REF(CLOSE,1);
RSI:SMA(MAX(CLOSE-昨收盘价,0),6,1)/SMA(ABS(CLOSE-昨收盘价),6,1)*100,COLORCYAN,NODRAW;
乖离24:(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,COLORWHITE,NODRAW;
DRAWTEXT(CROSS(RSI,80),H*1.03,'↓调整'),COLORYELLOW;

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

蓓蓓171
Lv.2
发表于 2017-7-27 16:53 复制 查看全部楼层
@皮老虎2011 用来好不好啊?打个分

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

水道聚成
Lv.1
发表于 2017-6-13 16:15 复制 查看全部楼层
下载这两个文件共要10个币,我什么时候才能下啊

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

Q_2862523
Lv.1
发表于 2016-8-13 09:38 复制 查看全部楼层
加入赢家行列

举报

使用道具 扔鸡蛋(0) 回复

Q_2862523
Lv.1
发表于 2016-8-12 21:09 复制 查看全部楼层
好指标

举报

使用道具 扔鸡蛋(0) 回复

天山愚人
Lv.1
发表于 2016-3-25 18:30 复制 查看全部楼层
虽然和真正的博尔指标还是不完全一致,但已经很好了,谢谢

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

飘红1957
Lv.5
发表于 2016-1-22 09:23 复制 查看全部楼层
@小蓬2008 应该是毕竟不是原版的

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

小蓬2008
Lv.2
发表于 2016-1-21 18:51 复制 查看全部楼层
@飘红1957  @飘红1957

你的这个数据,和实际的博尔量化数据是不是有一些出入啊?

[ 本帖最后由 小蓬2008 于 2016-1-21 21:51 编辑 ]

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

飘红1957
Lv.5
发表于 2016-1-19 16:55 复制 查看全部楼层
@小蓬2008 数据什么数据?你下载以后不就有了源码了吗。

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

小蓬2008
Lv.2
发表于 2016-1-19 16:54 复制 查看全部楼层
@飘红1957
你的这个数据在哪里查,有源代码吗

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

飘红1957
Lv.5
发表于 2015-11-23 16:40 复制 查看全部楼层
@虎子瑞瑞 是吗恭喜这个指标就是告诉你是否持股待涨还是止盈止损的,哪一只票票?

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

虎子瑞瑞
Lv.4
发表于 2015-11-23 16:33 复制 查看全部楼层
@飘红1957 忘了我的股票是002234

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

飘红1957
Lv.5
发表于 2015-11-23 11:32 复制 查看全部楼层
@虎子瑞瑞 ( ⊙ o ⊙ )是的还有一套你只要下载主图就可以了

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

虎子瑞瑞
Lv.4
发表于 2015-11-22 09:58 复制 查看全部楼层
主图副图是一套吗?

举报

使用道具 扔鸡蛋(0) 回复

牵猫1
Lv.3
发表于 2015-11-19 20:15 复制 查看全部楼层
副图比较有用,谢谢

举报

使用道具 扔鸡蛋(0) 回复

皮老虎2011
Lv.6
发表于 2015-11-19 17:02 复制 查看全部楼层
这个前段时间应该有人发过了吧
我就是在这里下载的

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

任仁人
Lv.6
发表于 2015-11-19 14:04 复制 查看全部楼层

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表