请求高手将主图公式中出现笑脸做个选股公式,谢谢!

[其 他] 7644 1
设置
58057 Lv.0

专栏

发表于 2016-4-25 14:54 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TT:=BARSLAST(L=LLV(L,30));
ZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100 ;
SY:=H/MAX(C,O);
ST:=MAX(C,O)/MIN(C,O);
XY:=MIN(C,O)/L;
TJ1:=SY>XY AND XY<ST AND SY>ST AND ST>1.005;
TJ2:=XY>SY AND XY>ST AND SY<ST AND ST>1.005;
TJ3:=REF(TJ1,1) AND TJ2;
XG:=CROSS(COUNT(TJ3,T)=1,0.5) AND TT<20 AND ZF<15 AND T<TT;
DRAWICON(XG,L*0.95,1);
STICKLINE(XG,C,O,1.8,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;

[ 本帖最后由 亚明 于 2016-4-26 13:50 编辑 ]

附件

600844.png

举报

使用道具 扔鸡蛋 回复

58057
Lv.0

专栏

发表于 2016-5-27 14:06 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表