印钞机选股公式

[通达信] 12673 1
设置
3551223 Lv.2

专栏

发表于 2016-4-25 18:28 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
麻烦老师帮我改个选股公式,谢谢拉
{印钞拐点}
PARA1:=(EMA(CLOSE,17)-EMA(CLOSE,26))*100;
PARA2:=EMA(PARA1,9);
MACDD:=2*(PARA1-PARA2);
印钞拐点:CROSS(PARA1,PARA2) AND PARA2<=-6;
DRAWTEXT(印钞拐点,0.5,'!印钞'),COLORRED;
来自 天津市

举报

使用道具 扔鸡蛋 回复

1889318
Lv.5

专栏

发表于 2016-4-25 19:05 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省济南市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表