求老师把通达信指标改为预警选股公式,把当天出现‘暴涨’的票选出。万分感谢!

[通达信] 2461 2
设置
3522118 Lv.2

专栏

发表于 2016-7-9 08:45 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
M1:=5;M2:=10;M3:=20;M4:=60;

MA1:MA(CLOSE,M1);

MA2:MA(CLOSE,M2);

MA3:MA(CLOSE,M3);

MA4:MA(CLOSE,M4);

DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

AAA:=(DIF-DEA)*2*60;

起爆:=CROSS(AAA-REF(AAA,1),15),COLORRED,LINETHICK2;

DRAWTEXT(起爆,L*0.99,'↖暴涨'),COLORYELLOW,LINETHICK2;
来自 广东省珠海市

举报

使用道具 扔鸡蛋 回复

2463387
Lv.3

专栏

发表于 2016-7-9 13:40 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 吉林省长春市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2020183
Lv.6

专栏

发表于 2016-7-9 09:19 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 浙江省舟山市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表