请大师们帮俺做个 买入 选股(已解答:自由人1988)

[通达信] 3017 2
设置
2739690 Lv.2

专栏

发表于 2016-12-12 12:39 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
成本:= MA(COST(95),20);
波动:=100*(成本-REF(成本,13))/成本;
距离:=10*(成本/MA(CLOSE,30)-1);
条件:=(COUNT(波动<1,20)>10) AND (COUNT(距离<2.382,10)>5);
买入:(FILTER(CROSS(CLOSE,成本),5) AND COUNT(CROSS(MA(CLOSE,3),成本),60)<2 AND 条件 AND (成本-REF(成本,20))/成本<0.02);
DRAWTEXT(买入,0.8,'买入'),COLORGREEN;

[ 本帖最后由 任刚 于 2016-12-14 20:58 编辑 ]
来自 广东省广州市

举报

使用道具 扔鸡蛋 回复

3553380
Lv.5

专栏

发表于 2016-12-12 12:56 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 安徽省芜湖市

举报

使用道具 点亮 支持 扔鸡蛋 回复

2346624
Lv.2

专栏

发表于 2016-12-12 12:43 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省惠州市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表