请老师把这二个选股合成一个(已解答:智甜有懵)

[通达信] 2217 1
设置
2660267 Lv.2

专栏

发表于 2017-4-13 15:16 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
要求只选出21和55 线上出现kdj金叉的股票!谢谢!-----------------C>MAX(EMA(C,21),MA(C,55));{大于全显示};
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; XG:CROSS(K,D);

[ 本帖最后由 任刚 于 2017-4-16 09:01 编辑 ]
来自 湖南省

举报

使用道具 扔鸡蛋 回复

2100067
Lv.4

专栏

发表于 2017-4-13 15:31 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省清远市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
楼主
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表