请老师把以下“波”指标公式修改为条件公式:买进。(已解答:飞远国际)

[通达信] 2394 1
设置
3540152 Lv.3

专栏

发表于 2017-4-14 08:46 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
请老师把以下“波”指标公式修改为条件公式:进。。

VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
AK: EMA(VAR6,2)*1.22;
AD1: EMA(AK,2);
AJ: 3*AK-2*AD1;
AA:100;
BB:0;
CC:80;
买进: IF(CROSS(AK,AD1),58,20);

谢谢老师!

[ 本帖最后由 任刚 于 2017-4-17 07:42 编辑 ]

附件

123456.JPG
来自 重庆市

举报

使用道具 扔鸡蛋 回复

2956116
Lv.6

专栏

发表于 2017-4-14 08:52 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 广东省佛山市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 /8
回顶部 到页底
快速回复 返回顶部 返回列表