请老师帮忙把下的选股公式加上均线多头排列

[通达信] 3354 2
设置
2851477 Lv.2

专栏

发表于 2017-6-6 20:03 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
{选股公式}
ZLCM:=EMA(WINNER(CLOSE)*70,3);{主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{散户筹码估算}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{主力控盘筹码系数}
ZZLJJ:=EMA(ZZLKP,55);{主力警戒}
XG:STICKLINE(ZZLKP>ZZLJJ AND ZZLJJ<50 AND ZZLKP>50
AND ZZLJJ>REF(ZZLJJ,1),ZZLKP,50,2.5,0 );

EXPMA(C,13)>EXPMA(C,26) AND EXPMA(C,26)>EXPMA(C,52) AND EXPMA(C,52)>EXPMA(C,104);
来自 江西省赣州市

举报

使用道具 扔鸡蛋 回复

2851477
Lv.2

专栏

发表于 2017-6-6 20:36 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江西省赣州市

举报

使用道具 支持 扔鸡蛋 回复

2998320
Lv.3

专栏

发表于 2017-6-6 20:25 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 北京市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表