九转交易(指标 主图 大智慧 贴图)

[大智慧] 95个推荐95
设置
78262 25 龙年168 Lv.5 发表于 · 2018-8-12 16:06 显示全部楼层 正序浏览 |
跳转到指定楼层
大智慧九转指标

附件

捕获2.PNG
捕获3.PNG
INDCAT.FNC 在线检测未来函数

4.63 KB, 下载次数: 96, 下载积分: 共享币 -20 个

举报

使用道具 扔鸡蛋(0) 回复

东方晴
Lv.3
发表于 2021-4-8 21:59 复制 查看全部楼层
正找这个指标呢,谢谢!

举报

使用道具 扔鸡蛋(0) 回复

海米8
Lv.2
发表于 2021-4-8 21:17 复制 查看全部楼层
谢谢版主的分享

举报

使用道具 扔鸡蛋(0) 回复

我真的怕了
Lv.2
发表于 2020-9-16 10:49 复制 查看全部楼层
       
多谢分享。。。

举报

使用道具 扔鸡蛋(0) 回复

陈海艺
Lv.1
发表于 2020-8-6 21:54 复制 查看全部楼层
想问下,为什么我们出现不了9转交易数字

举报

使用道具 扔鸡蛋(0) 回复

好股心连心
Lv.2
发表于 2020-6-19 16:47 复制 查看全部楼层
楼猪,还我理想币,空壳一个。

举报

使用道具 扔鸡蛋(0) 回复

华木舟
Lv.2
发表于 2020-6-6 16:51 复制 查看全部楼层
太好了,一直在用

举报

使用道具 扔鸡蛋(0) 回复

股票平板
Lv.2
发表于 2020-5-3 09:21 复制 查看全部楼层
多谢分享。。。

举报

使用道具 扔鸡蛋(0) 回复

股疯求道
Lv.2
发表于 2020-3-16 15:28 复制 查看全部楼层
楼主加密了吗,希望不加密,哈哈

举报

使用道具 扔鸡蛋(0) 回复

周润发达
Lv.4
发表于 2020-3-1 11:07 复制 查看全部楼层
加油期待,更好,作品,

举报

使用道具 扔鸡蛋(0) 回复

杨工名
Lv.3
发表于 2020-3-1 00:46 复制 查看全部楼层
谢谢版主的分享,

举报

使用道具 扔鸡蛋(0) 回复

理想gzba
Lv.2
发表于 2020-2-25 12:38 复制 查看全部楼层
谢谢版主的分享,谢谢!

举报

使用道具 扔鸡蛋(0) 回复

财富理
Lv.0
发表于 2019-11-3 13:41 复制 查看全部楼层
继续学习争取前进!

举报

使用道具 扔鸡蛋(0) 回复

惡狼撡盤
Lv.3
发表于 2019-9-17 07:00 复制 查看全部楼层
DIF:EMA(CLOSE,9)-EMA(CLOSE,150),NODRAW;
DEA:EMA(DIF,12),NODRAW;
MACD:2*(DIF-DEA),COLORSTICK;

DIK:4*DIF-3*DEA,COLORYELLOW;
DED:=EMA(DIK,1),COLORGREEN;
IF(C>DED,DED,DRAWNULL),COLORRED,LINETHICK3;
IF(DED<=REF(DED,1),DED,DRAWNULL),COLORGREEN,LINETHICK3;

启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(启动点,8,MACD,2,0),COLORMAGENTA;

分界线:0,COLORFF00FF;
DRAWICON(启动点,20,11);

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;

STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR40FF00;

STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR0000BB;

STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR40FF00;

举报

使用道具 扔鸡蛋(0) 回复

理想9340aa 该用户已被删除
Lv.
发表于 2019-7-23 02:31 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

使用道具 扔鸡蛋(0) 回复

回声谷
Lv.1
发表于 2019-6-22 23:27 复制 查看全部楼层
下来看看效果

举报

使用道具 扔鸡蛋(0) 回复

新圩人也
Lv.2
发表于 2019-5-5 22:22 复制 查看全部楼层
通达信可以用吗?

举报

使用道具 扔鸡蛋(0) 回复

理想b4a5a6
Lv.2
发表于 2019-5-5 17:02 复制 查看全部楼层
错误 Line 6: C1001 : 语法错误: ","

举报

使用道具 扔鸡蛋(0) 回复

猫咖啡
Lv.2
发表于 2019-4-5 17:58 复制 查看全部楼层
楼猪,还我理想币,空壳一个。

举报

使用道具 扔鸡蛋(0) 回复

Q_2707089
Lv.0
发表于 2019-2-6 01:37 复制 查看全部楼层
怎么用不了呀 !

举报

使用道具 扔鸡蛋(0) 回复

杜特尔 该用户已被删除
Lv.
发表于 2018-12-6 12:48 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

使用道具 扔鸡蛋(0) 回复

牛晓天 该用户已被删除
Lv.
发表于 2018-12-4 14:38 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

使用道具 扔鸡蛋(0) 回复

皇保乐 该用户已被删除
Lv.
发表于 2018-12-3 22:34 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

使用道具 扔鸡蛋(0) 回复

本色天空
Lv.4
发表于 2018-9-20 20:48 复制 查看全部楼层
什么都没有显示

举报

使用道具 扔鸡蛋(0) 回复

龙年168
Lv.5
发表于 2018-8-31 20:22 复制 查看全部楼层
DIF:EMA(CLOSE,9)-EMA(CLOSE,150),NODRAW;
DEA:EMA(DIF,12),NODRAW;
MACD:2*(DIF-DEA),COLORSTICK;

DIK:4*DIF-3*DEA,COLORYELLOW;
DED:=EMA(DIK,1),COLORGREEN;
IF(C>DED,DED,DRAWNULL),COLORRED,LINETHICK3;
IF(DED<=REF(DED,1),DED,DRAWNULL),COLORGREEN,LINETHICK3;

启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(启动点,8,MACD,2,0),COLORMAGENTA;

分界线:0,COLORFF00FF;
DRAWICON(启动点,20,11);

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;

STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR40FF00;

STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR0000BB;

STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR40FF00;

举报

使用道具 点亮(1) 扔鸡蛋(0) 回复

激进账户2705
Lv.2
发表于 2018-8-12 17:21 复制 查看全部楼层
有未来函数的?

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表